<!DOCTYPE html>
<!--[if lt IE 9]>         <html class="no-js lt-ie9 lt-ie10"  itemscope itemtype="http://schema.org/Article"  dir="rtl" lang="he-IL"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10"  itemscope itemtype="http://schema.org/Article"  dir="rtl" lang="he-IL"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js"  itemscope itemtype="http://schema.org/Article"  dir="rtl" lang="he-IL"> <!--<![endif]-->
	<head>
			
		<!-- WP Header -->
		<title>מזגן לא מחמם? חכו רגע לפני שתקראו לטכנאי&#8230; &#8211; טוג</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Oswald:300,400,700', 'Open+Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="טוג &laquo; פיד‏" href="http://www.tog.co.il/feed/" />
<link rel="alternate" type="application/rss+xml" title="טוג &laquo; פיד תגובות‏" href="http://www.tog.co.il/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tog.co.il\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://www.tog.co.il/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='http://www.tog.co.il/wp-content/themes/espresso/components/font-icons/entypo/css/entypo.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='http://www.tog.co.il/wp-content/themes/espresso/components/font-icons/social-icons/css/zocial.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-rtl-css'  href='http://www.tog.co.il/wp-content/themes/espresso/css/bootstrap-rtl.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-mmenu-css'  href='http://www.tog.co.il/wp-content/themes/espresso/js/jquery-mmenu/css/jquery.mmenu.custom.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-rtl-css'  href='http://www.tog.co.il/wp-content/themes/espresso/style-rtl.css?ver=1.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tog.co.il/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.tog.co.il/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tog.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tog.co.il/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='שלוש ברכות שכל יהודי צריך להכיר' href='http://www.tog.co.il/%d7%a9%d7%9c%d7%95%d7%a9-%d7%91%d7%a8%d7%9b%d7%95%d7%aa-%d7%a9%d7%9b%d7%9c-%d7%99%d7%94%d7%95%d7%93%d7%99-%d7%a6%d7%a8%d7%99%d7%9a-%d7%9c%d7%94%d7%9b%d7%99%d7%a8/' />
<link rel='next' title='קורס צלילה באילת לדתיים' href='http://www.tog.co.il/%d7%a7%d7%95%d7%a8%d7%a1-%d7%a6%d7%9c%d7%99%d7%9c%d7%94-%d7%91%d7%90%d7%99%d7%9c%d7%aa-%d7%9c%d7%93%d7%aa%d7%99%d7%99%d7%9d/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://www.tog.co.il/%d7%9e%d7%96%d7%92%d7%9f-%d7%9c%d7%90-%d7%9e%d7%97%d7%9e%d7%9d-%d7%97%d7%9b%d7%95-%d7%a8%d7%92%d7%a2-%d7%9c%d7%a4%d7%a0%d7%99-%d7%a9%d7%aa%d7%a7%d7%a8%d7%90%d7%95-%d7%9c%d7%98%d7%9b%d7%a0%d7%90%d7%99/" />
<link rel='shortlink' href='http://www.tog.co.il/?p=355' />
<link rel="alternate" type="application/json+oembed" href="http://www.tog.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tog.co.il%2F%25d7%259e%25d7%2596%25d7%2592%25d7%259f-%25d7%259c%25d7%2590-%25d7%259e%25d7%2597%25d7%259e%25d7%259d-%25d7%2597%25d7%259b%25d7%2595-%25d7%25a8%25d7%2592%25d7%25a2-%25d7%259c%25d7%25a4%25d7%25a0%25d7%2599-%25d7%25a9%25d7%25aa%25d7%25a7%25d7%25a8%25d7%2590%25d7%2595-%25d7%259c%25d7%2598%25d7%259b%25d7%25a0%25d7%2590%25d7%2599%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tog.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tog.co.il%2F%25d7%259e%25d7%2596%25d7%2592%25d7%259f-%25d7%259c%25d7%2590-%25d7%259e%25d7%2597%25d7%259e%25d7%259d-%25d7%2597%25d7%259b%25d7%2595-%25d7%25a8%25d7%2592%25d7%25a2-%25d7%259c%25d7%25a4%25d7%25a0%25d7%2599-%25d7%25a9%25d7%25aa%25d7%25a7%25d7%25a8%25d7%2590%25d7%2595-%25d7%259c%25d7%2598%25d7%259b%25d7%25a0%25d7%2590%25d7%2599%2F&#038;format=xml" />
<!-- Site Meta From Theme -->
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="">

<meta name="description" content="חדשות ותוכן יהודי">

<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

		




<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- End Site Meta From Theme -->		<!-- Facebook Integration -->

		<meta property="og:site_name" content="טוג">

					<meta property="og:title" content="מזגן לא מחמם? חכו רגע לפני שתקראו לטכנאי&#8230;">
			<meta property="og:description" content="ישנן לא מעט תקלות שעשויות למנוע מהמזגן לחמם במהלך חודשי החורף הקרים. את חלקן תוכלו לתקן בעצמכם וחלקן מצריכות הזמנת איש מקצוע. אז רגע לפני שאתם מוציאים כסף על טכנאי מזגנים – בדקו האם תוכלו לעשות זאת בעצמכם. התחילו בבסיס יצא לכם פעם להתקשר למוקד תמיכה טכנית כלשהו והדבר הראשון">
			<meta property="og:url" content="http://www.tog.co.il/%d7%9e%d7%96%d7%92%d7%9f-%d7%9c%d7%90-%d7%9e%d7%97%d7%9e%d7%9d-%d7%97%d7%9b%d7%95-%d7%a8%d7%92%d7%a2-%d7%9c%d7%a4%d7%a0%d7%99-%d7%a9%d7%aa%d7%a7%d7%a8%d7%90%d7%95-%d7%9c%d7%98%d7%9b%d7%a0%d7%90%d7%99/"/>
						<meta property="og:image" content="http://www.tog.co.il/wp-content/uploads/alex-6726-unsplash.jpg" />
						
		
		<!-- End Facebook Integration -->
		<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>		<style id="vw-custom-font" type="text/css">
						
					</style>
			<!-- Theme's Custom CSS -->
	<style type="text/css">
		/* Fix admin bar */
		.admin-bar .mm-page { padding-top: 32px !important; }
		@media screen and ( max-width: 782px ) {
			.admin-bar .mm-page { padding-top: 46px !important; }
		}

		html { margin-top: 0px !important; }
		* html body { margin-top: 0px !important; }
		@media screen and ( max-width: 782px ) {
			html { margin-top: 0px !important; }
			* html body { margin-top: 0px !important; }
		}
		/* End */
		
		a, a:hover, a:focus,
		.vw-page-title-box .vw-label,
		.vw-post-categories a,
		.vw-page-subtitle,
		.vw-breaking-news-date,
		.vw-date-box-date,
		.vw-post-style-classic .vw-post-box-title a:hover,
		.vw-post-likes-count.vw-post-liked .vw-icon,
		.vw-menu-location-bottom .main-menu-link:hover,
		.vw-accordion-header.ui-accordion-header-active span,
		.vw-404-text,
		#wp-calendar thead,
		.vw-accordion .ui-state-hover span,
		.vw-breadcrumb a:hover,
		h1 em, h2 em, h3 em, h4 em, h5 em, h6 em,
		.vw-post-share-big-number .vw-number
		{
			color: #c5ac57;
		}

		.vw-site-social-profile-icon:hover,
		.vw-breaking-news-label,
		.vw-author-socials a:hover,
		.vw-post-style-box:hover,
		.vw-post-box:hover .vw-post-format-icon i,
		.vw-gallery-direction-button:hover,
		.widget_tag_cloud .tagcloud a:hover,
		.vw-page-navigation-pagination .page-numbers:hover,
		.vw-page-navigation-pagination .page-numbers.current,
		#wp-calendar tbody td:hover,
		.vw-widget-category-post-count,
		.vwspc-section-full-page-link:hover .vw-button,
		
		.vw-tag-links a,
		.vw-hamburger-icon:hover,
		.pace .pace-progress,
		.vw-review-score-percentage .vw-review-item-score, .vw-review-score-points .vw-review-item-score,
		.vw-pricing-featured .vw-pricing-title,
		.vw-menu-location-top .menu-item-depth-0:after,
		.no-touch input[type=button]:hover, .no-touch input[type=submit]:hover, .no-touch button:hover, .no-touch .vw-button:hover, .no-touch .woocommerce a.button:hover, .no-touch .woocommerce button.button:hover, .no-touch .woocommerce input.button:hover, .no-touch .woocommerce #respond input#submit:hover,
		/*.vw-page-content .vw-page-title-box .vw-label,*/
		.vw-breaking-news-title,
		.vw-quote-icon,
		.vw-dropcap-circle, .vw-dropcap-box,
		.vw-accordion .ui-icon:before,
		.vw-post-categories .vw-sticky-link,
		.no-touch .vw-swiper-arrow-left:hover, .no-touch .vw-swiper-arrow-right:hover,
		.vw-post-categories > div,
		.vw-previous-link-page:hover, .vw-next-link-page:hover,
		.vw-review-summary-bar .vw-review-score-bar,
		.vw-review-box-summary .vw-review-total-score,
		.vw-author-socials .vw-icon-social,
		.vw-instant-search-buton:hover,
		.vw-scroll-to-top
		{
			background-color: #c5ac57;
		}

		.vw-about-author-section .vw-author-name,
		.vw-post-meta-large .vw-date-box,
		#wp-calendar caption,
		.vw-widget-feedburner-text,
		.vw-login-title,
		.widget_search label,
		.vw-author-socials .vw-icon-social,
		.vw-tabs.vw-style-top-tab .vw-tab-titles,
		.vw-fixed-tab .vw-fixed-tab-title:hover, .vw-fixed-tab .vw-fixed-tab-title.is-active,
		.vw-site-footer
		{
			border-color: #c5ac57;
		}

		.vw-tabs.vw-style-top-tab .vw-tab-title.active {
			background-color: #c5ac57;
			border-color: #c5ac57;
		}

		/* Header font */
		input[type=button], input[type=submit], button, .vw-button,
		.woocommerce a.button, .woocommerce button.button, .woocommerce input.button, .woocommerce #respond input#submit,
		.vw-header-font-family,
		.vw-pricing-price,
		.vw-quote, blockquote,
		.vw-copyright,
		.vw-mega-menu-type-links-4-cols .menu-item-depth-1 > .menu-link {
			font-family: Oswald;
		}

		/* Body font */
		.vw-breaking-news-link {
			font-family: Open Sans;
		}

		.vw-page-title-section.vw-has-background .col-sm-12 {
			padding-top: 200px;
		}

		
		/* bbPress */
		
		
		/* Custom Styles */
		                                    	</style>
	<!-- End Theme's Custom CSS -->
	<style type="text/css" title="dynamic-css" class="options-output">.vw-site-header-inner{padding-top:15px;padding-bottom:10px;}h1, h2, h3, h4, h5, h6, .vw-header-font,.vw-social-counter-count,.vw-page-navigation-pagination .page-numbers,#wp-calendar caption,.vw-accordion-header-text,.vw-tab-title,.vw-post-categories,.vw-review-item-title,.vw-previous-link-page, .vw-next-link-page,#bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,#bbpress-forums #bbp-user-wrapper h2.entry-title,.widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title{font-family:Oswald;text-transform:uppercase;letter-spacing:0px;font-weight:400;font-style:normal;color:#3e3e3e;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.wf-loading .vw-social-counter-count,.wf-loading .vw-page-navigation-pagination .page-numbers,.wf-loading #wp-calendar caption,.wf-loading .vw-accordion-header-text,.wf-loading .vw-tab-title,.wf-loading .vw-post-categories,.wf-loading .vw-review-item-title,.wf-loading .vw-previous-link-page, .vw-next-link-page,.wf-loading #bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,.wf-loading #bbpress-forums #bbp-user-wrapper h2.entry-title,.wf-loading .widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.ie.wf-loading .vw-social-counter-count,.ie.wf-loading .vw-page-navigation-pagination .page-numbers,.ie.wf-loading #wp-calendar caption,.ie.wf-loading .vw-accordion-header-text,.ie.wf-loading .vw-tab-title,.ie.wf-loading .vw-post-categories,.ie.wf-loading .vw-review-item-title,.ie.wf-loading .vw-previous-link-page, .vw-next-link-page,.ie.wf-loading #bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,.ie.wf-loading #bbpress-forums #bbp-user-wrapper h2.entry-title,.ie.wf-loading .widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title,{visibility: hidden;}.vw-menu-location-main .main-menu-link{font-family:Oswald;text-transform:uppercase;letter-spacing:1px;font-weight:400;font-style:normal;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .vw-menu-location-main .main-menu-link,{opacity: 0;}.ie.wf-loading .vw-menu-location-main .main-menu-link,{visibility: hidden;}body,cite{font-family:"Open Sans";font-weight:400;font-style:normal;color:#666666;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,.wf-loading cite,{opacity: 0;}.ie.wf-loading body,.ie.wf-loading cite,{visibility: hidden;}.vw-logo-link{margin-top:30px;margin-right:0;margin-bottom:30px;margin-left:0;}.vw-site-header,.vw-site-header-background{background-color:#ffffff;}.vw-site-wrapper,.vw-page-navigation-pagination{background-color:#ffffff;}.vw-top-bar{background:#ffffff;}.vw-menu-location-top .sub-menu,.vw-menu-location-top .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-top .sub-menu-link{color:#111111;}.vw-menu-location-top .sub-menu-link:hover{color:#888888;}.vw-menu-location-top .sub-menu-link:hover{background:#f5f5f5;}.vw-menu-main-inner{background:#3e3e3e;}.vw-menu-location-main .main-menu-link{color:#ffffff;}.vw-menu-location-main .main-menu-link:hover{color:#ffffff;}.vw-menu-location-main .main-menu-item:hover .main-menu-link{background:#c5ac57;}.vw-menu-location-main .sub-menu{background:#ffffff;}.vw-menu-location-main .sub-menu-link{color:#111111;}.vw-menu-location-main .sub-menu-link:hover{color:#888888;}.vw-menu-location-main .sub-menu-link:hover{background:#f5f5f5;}.vw-site-footer{background-color:#222222;}.vw-site-footer-sidebars h1,.vw-site-footer-sidebars h2,.vw-site-footer-sidebars h3,.vw-site-footer-sidebars h4,.vw-site-footer-sidebars h5,.vw-site-footer-sidebars h6,.vw-site-footer-sidebars .widget-title,.vw-site-footer-sidebars .vw-widget-category-title,.vw-site-footer-sidebars .vw-social-counter-count{color:#ffffff;}.vw-site-footer-sidebars{color:#dcdcdc;}.vw-bottom-bar{background:#111111;}.vw-bottom-bar{color:#b4b4b4;}</style>		<!-- End WP Header -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-66834892-1', 'auto');
  ga('send', 'pageview');

</script>

	</head>
	<body id="site-top" class="rtl post-template-default single single-post postid-355 single-format-standard vw-site-enable-sticky-menu vw-blog-enable-masonry-layout vw-enable-kenburns vw-site-layout-full-width vw-post-layout-classic">

		<!-- Site Wrapper -->
		<div class="vw-site-wrapper">

			<!-- Top Bar -->
<div class="vw-top-bar">

	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-top-bar-inner">

					<div class="vw-top-bar-left">
						<!-- Top Menu -->
<nav class="vw-menu-top-wrapper">
</nav>
<!-- End Top Menu -->					</div>
					
					<div class="vw-top-bar-right">
						<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/pages/Tog/418683551656464" title="Facebook"><i class="vw-icon icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-gplus" href="https://plus.google.com/u/0/b/112697337331080484302/+TogIltog/about" title="Google+"><i class="vw-icon icon-social-gplus"></i></a></span>
									<a class="vw-instant-search-buton main-menu-link"><i class="vw-icon icon-entypo-search"></i></a>
							</div>

				</div>
			</div>
		</div>
	</div>

</div>
<!-- End Top Bar -->
			<!-- Site Header : Left Logo -->
<header class="vw-site-header vw-site-header-style-centered-logo"  itemscope itemtype="http://schema.org/WPHeader" >
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-site-header-inner">
					<!-- Logo -->
<div class="vw-logo-wrapper"  itemscope itemtype="http://schema.org/Organization" >
	
	<a class="vw-logo-link" href="http://www.tog.co.il"  itemprop="url" >
				
		<!-- Site Logo -->
		
			<!-- Retina Site Logo -->
			
			<img class="vw-logo" src="http://www.tog.co.il/wp-content/uploads/Image11.png" width="400" height="144" alt="טוג"  itemprop="logo" >

			</a>

</div>
<!-- End Logo -->
					<div class="vw-mobile-nav-button-wrapper">
						<span class="vw-mobile-nav-button">
							<span class="vw-hamburger-icon"><span></span></span>
						</span>
					</div>
				
									</div>
			</div>
		</div>
	</div>

	<!-- Main Menu -->
<nav id="vw-menu-main" class="vw-menu-main-wrapper"  itemscope itemtype="http://schema.org/SiteNavigationElement" >
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				
				<div class="vw-menu-main-inner">

					<ul id="menu-%d7%a8%d7%90%d7%a9%d7%99" class="vw-menu vw-menu-location-main vw-menu-type-mega-post"><li class="nav-menu-item-20 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home vw-mega-menu-type-classic"><a  href="http://www.tog.co.il/" class="menu-link main-menu-link"  itemprop="url"  ><span>עמוד הבית</span></a></li>
<li class="nav-menu-item-19 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-3"><a  href="http://www.tog.co.il/category/%d7%97%d7%92%d7%99-%d7%99%d7%a9%d7%a8%d7%90%d7%9c/" class="menu-link main-menu-link"  itemprop="url"  ><span>חגי ישראל</span></a></li>
<li class="nav-menu-item-31 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-5"><a  href="http://www.tog.co.il/category/%d7%9e%d7%a0%d7%94%d7%92%d7%99%d7%9d-%d7%99%d7%94%d7%95%d7%93%d7%99%d7%99%d7%9d/" class="menu-link main-menu-link"  itemprop="url"  ><span>מנהגים יהודיים</span></a></li>
<li class="nav-menu-item-27 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-2"><a  href="http://www.tog.co.il/category/%d7%90%d7%aa%d7%a8%d7%99-%d7%99%d7%94%d7%93%d7%95%d7%aa-%d7%91%d7%a2%d7%95%d7%9c%d7%9d/" class="menu-link main-menu-link"  itemprop="url"  ><span>אתרי יהדות בעולם</span></a></li>
<li class="nav-menu-item-43 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.tog.co.il/%d7%96%d7%a8%d7%9e%d7%99%d7%9d-%d7%91%d7%99%d7%94%d7%93%d7%95%d7%aa/" class="menu-link main-menu-link"  itemprop="url"  ><span>זרמים ביהדות</span></a></li>
<li class="nav-menu-item-150 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children vw-mega-menu-type-classic vw-cat-id-8"><a  href="http://www.tog.co.il/category/%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa/" class="menu-link main-menu-link"  itemprop="url"  ><span>בריאות ויהדות</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-331 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-post"><a  href="http://www.tog.co.il/%d7%94%d7%9b%d7%9c-%d7%90%d7%95%d7%93%d7%95%d7%aa-%d7%92%d7%9e%d7%9c%d7%aa-%d7%99%d7%9c%d7%93-%d7%a0%d7%9b%d7%94/" class="menu-link sub-menu-link"  itemprop="url"  ><span>הכל אודות גמלת ילד נכה</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-103 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children vw-mega-menu-type-classic vw-cat-id-7"><a  href="http://www.tog.co.il/category/%d7%91%d7%9c%d7%95%d7%92-%d7%98%d7%95%d7%92/" class="menu-link main-menu-link"  itemprop="url"  ><span>בלוג &#8211; טוג</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-334 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-post"><a  href="http://www.tog.co.il/%d7%a1%d7%93%d7%a0%d7%90%d7%95%d7%aa-%d7%9c%d7%99%d7%9c%d7%93%d7%99%d7%9d-%d7%91%d7%91%d7%aa%d7%99-%d7%a1%d7%a4%d7%a8-%d7%93%d7%aa%d7%99%d7%99%d7%9d/" class="menu-link sub-menu-link"  itemprop="url"  ><span>סדנאות לילדים בבתי ספר דתיים</span></a></li>
	<li class="nav-menu-item-208 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-post"><a  href="http://www.tog.co.il/%d7%94%d7%a9%d7%9b%d7%a8%d7%aa-%d7%a8%d7%9b%d7%91-%d7%9c%d7%9e%d7%a9%d7%a4%d7%97%d7%94-%d7%92%d7%93%d7%95%d7%9c%d7%94/" class="menu-link sub-menu-link"  itemprop="url"  ><span>השכרת רכב למשפחה גדולה</span></a></li>
	<li class="nav-menu-item-188 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-post"><a  href="http://www.tog.co.il/%d7%9c%d7%99%d7%9e%d7%95%d7%93%d7%99-%d7%90%d7%a0%d7%92%d7%9c%d7%99%d7%aa-%d7%9c%d7%93%d7%aa%d7%99%d7%99%d7%9d/" class="menu-link sub-menu-link"  itemprop="url"  ><span>לימודי אנגלית לדתיים</span></a></li>
	<li class="nav-menu-item-245 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-post"><a  href="http://www.tog.co.il/%d7%93%d7%99%d7%a8%d7%95%d7%aa-%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%91%d7%9e%d7%95%d7%93%d7%99%d7%a2%d7%99%d7%9f-%d7%91%d7%a1%d7%91%d7%99%d7%91%d7%94-%d7%a9%d7%9c-%d7%a9%d7%95%d7%9e%d7%a8%d7%99-%d7%9e/" class="menu-link sub-menu-link"  itemprop="url"  ><span>דירות חדשות במודיעין בסביבה של שומרי מסורת</span></a></li>
	<li class="nav-menu-item-345 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-post"><a  href="http://www.tog.co.il/%d7%a9%d7%9c%d7%95%d7%a9-%d7%91%d7%a8%d7%9b%d7%95%d7%aa-%d7%a9%d7%9b%d7%9c-%d7%99%d7%94%d7%95%d7%93%d7%99-%d7%a6%d7%a8%d7%99%d7%9a-%d7%9c%d7%94%d7%9b%d7%99%d7%a8/" class="menu-link sub-menu-link"  itemprop="url"  ><span>שלוש ברכות שכל יהודי צריך להכיר</span></a></li>
	<li class="nav-menu-item-346 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-post"><a  href="http://www.tog.co.il/%d7%9b%d7%99%d7%a6%d7%93-%d7%9c%d7%a9%d7%9e%d7%95%d7%a8-%d7%a9%d7%91%d7%aa-%d7%9b%d7%94%d7%9c%d7%9b%d7%aa%d7%94/" class="menu-link sub-menu-link"  itemprop="url"  ><span>כיצד לשמור שבת כהלכתה</span></a></li>
</ul>
</div>
</li>
 </ul>						
				</div>

			</div>
		</div>
	</div>
</nav>
<!-- End Main Menu -->	
	<!-- Mobile Menu -->
<nav class="vw-menu-mobile-wrapper">

	<ul id="menu-%d7%a8%d7%90%d7%a9%d7%99-1" class="vw-menu-location-mobile"><li class="vw-mobile-additional-buttons">		<span class="vw-search-buton main-menu-item">
			<a class="vw-search-buton" href="http://www.tog.co.il/search/"><i class="vw-icon icon-iconic-search"></i></a>
		</span>
		</li><li class="nav-menu-item-20 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.tog.co.il/" class="menu-link main-menu-link"><span>עמוד הבית</span></a></li>
<li class="nav-menu-item-19 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tog.co.il/category/%d7%97%d7%92%d7%99-%d7%99%d7%a9%d7%a8%d7%90%d7%9c/" class="menu-link main-menu-link"><span>חגי ישראל</span></a></li>
<li class="nav-menu-item-31 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tog.co.il/category/%d7%9e%d7%a0%d7%94%d7%92%d7%99%d7%9d-%d7%99%d7%94%d7%95%d7%93%d7%99%d7%99%d7%9d/" class="menu-link main-menu-link"><span>מנהגים יהודיים</span></a></li>
<li class="nav-menu-item-27 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tog.co.il/category/%d7%90%d7%aa%d7%a8%d7%99-%d7%99%d7%94%d7%93%d7%95%d7%aa-%d7%91%d7%a2%d7%95%d7%9c%d7%9d/" class="menu-link main-menu-link"><span>אתרי יהדות בעולם</span></a></li>
<li class="nav-menu-item-43 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.tog.co.il/%d7%96%d7%a8%d7%9e%d7%99%d7%9d-%d7%91%d7%99%d7%94%d7%93%d7%95%d7%aa/" class="menu-link main-menu-link"><span>זרמים ביהדות</span></a></li>
<li class="nav-menu-item-150 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.tog.co.il/category/%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa/" class="menu-link main-menu-link"><span>בריאות ויהדות</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-331 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.tog.co.il/%d7%94%d7%9b%d7%9c-%d7%90%d7%95%d7%93%d7%95%d7%aa-%d7%92%d7%9e%d7%9c%d7%aa-%d7%99%d7%9c%d7%93-%d7%a0%d7%9b%d7%94/" class="menu-link sub-menu-link"><span>הכל אודות גמלת ילד נכה</span></a></li>
</ul>
</li>
<li class="nav-menu-item-103 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.tog.co.il/category/%d7%91%d7%9c%d7%95%d7%92-%d7%98%d7%95%d7%92/" class="menu-link main-menu-link"><span>בלוג &#8211; טוג</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-334 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.tog.co.il/%d7%a1%d7%93%d7%a0%d7%90%d7%95%d7%aa-%d7%9c%d7%99%d7%9c%d7%93%d7%99%d7%9d-%d7%91%d7%91%d7%aa%d7%99-%d7%a1%d7%a4%d7%a8-%d7%93%d7%aa%d7%99%d7%99%d7%9d/" class="menu-link sub-menu-link"><span>סדנאות לילדים בבתי ספר דתיים</span></a></li>
	<li class="nav-menu-item-208 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.tog.co.il/%d7%94%d7%a9%d7%9b%d7%a8%d7%aa-%d7%a8%d7%9b%d7%91-%d7%9c%d7%9e%d7%a9%d7%a4%d7%97%d7%94-%d7%92%d7%93%d7%95%d7%9c%d7%94/" class="menu-link sub-menu-link"><span>השכרת רכב למשפחה גדולה</span></a></li>
	<li class="nav-menu-item-188 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.tog.co.il/%d7%9c%d7%99%d7%9e%d7%95%d7%93%d7%99-%d7%90%d7%a0%d7%92%d7%9c%d7%99%d7%aa-%d7%9c%d7%93%d7%aa%d7%99%d7%99%d7%9d/" class="menu-link sub-menu-link"><span>לימודי אנגלית לדתיים</span></a></li>
	<li class="nav-menu-item-245 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.tog.co.il/%d7%93%d7%99%d7%a8%d7%95%d7%aa-%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%91%d7%9e%d7%95%d7%93%d7%99%d7%a2%d7%99%d7%9f-%d7%91%d7%a1%d7%91%d7%99%d7%91%d7%94-%d7%a9%d7%9c-%d7%a9%d7%95%d7%9e%d7%a8%d7%99-%d7%9e/" class="menu-link sub-menu-link"><span>דירות חדשות במודיעין בסביבה של שומרי מסורת</span></a></li>
	<li class="nav-menu-item-345 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.tog.co.il/%d7%a9%d7%9c%d7%95%d7%a9-%d7%91%d7%a8%d7%9b%d7%95%d7%aa-%d7%a9%d7%9b%d7%9c-%d7%99%d7%94%d7%95%d7%93%d7%99-%d7%a6%d7%a8%d7%99%d7%9a-%d7%9c%d7%94%d7%9b%d7%99%d7%a8/" class="menu-link sub-menu-link"><span>שלוש ברכות שכל יהודי צריך להכיר</span></a></li>
	<li class="nav-menu-item-346 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.tog.co.il/%d7%9b%d7%99%d7%a6%d7%93-%d7%9c%d7%a9%d7%9e%d7%95%d7%a8-%d7%a9%d7%91%d7%aa-%d7%9b%d7%94%d7%9c%d7%9b%d7%aa%d7%94/" class="menu-link sub-menu-link"><span>כיצד לשמור שבת כהלכתה</span></a></li>
</ul>
</li>
</ul>
</nav>
<!-- End Mobile Menu --></header>
<!-- End Site Header : Left Logo -->
				
<div class="vw-breaking-news-bar">
	<div class="clearfix"></div>
	<div class="vw-breaking-news">
		<div class="vw-post-loop vw-post-loop-slider vw-post-loop-slider-large-carousel">
	<div class="swiper-container">
		<div class="swiper-wrapper">
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-large-carousel vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

			<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%a7%d7%95%d7%a8%d7%a1-%d7%a6%d7%9c%d7%99%d7%9c%d7%94-%d7%91%d7%90%d7%99%d7%9c%d7%aa-%d7%9c%d7%93%d7%aa%d7%99%d7%99%d7%9d/" rel="bookmark">
			<img width="360" height="240" src="http://www.tog.co.il/wp-content/uploads/scuba-dive-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="http://www.tog.co.il/wp-content/uploads/scuba-dive-360x240.jpg 360w, http://www.tog.co.il/wp-content/uploads/scuba-dive-300x200.jpg 300w, http://www.tog.co.il/wp-content/uploads/scuba-dive.jpg 500w" sizes="(max-width: 360px) 100vw, 360px" itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<div class="vw-post-box-inner-2">
			<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-7" href="http://www.tog.co.il/category/%d7%91%d7%9c%d7%95%d7%92-%d7%98%d7%95%d7%92/" title="הצג כתבה" rel="category">בלוג - טוג</a></div></div>			<h3 class="vw-post-box-title"><a href="http://www.tog.co.il/%d7%a7%d7%95%d7%a8%d7%a1-%d7%a6%d7%9c%d7%99%d7%9c%d7%94-%d7%91%d7%90%d7%99%d7%9c%d7%aa-%d7%9c%d7%93%d7%aa%d7%99%d7%99%d7%9d/" title="Permalink to קורס צלילה באילת לדתיים" rel="bookmark"  itemprop="url" >קורס צלילה באילת לדתיים</a></h3>

			<div class="vw-post-meta">
				<!-- Post date -->
				
			</div>
		</div>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-large-carousel vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

			<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%9e%d7%96%d7%92%d7%9f-%d7%9c%d7%90-%d7%9e%d7%97%d7%9e%d7%9d-%d7%97%d7%9b%d7%95-%d7%a8%d7%92%d7%a2-%d7%9c%d7%a4%d7%a0%d7%99-%d7%a9%d7%aa%d7%a7%d7%a8%d7%90%d7%95-%d7%9c%d7%98%d7%9b%d7%a0%d7%90%d7%99/" rel="bookmark">
			<img width="360" height="240" src="http://www.tog.co.il/wp-content/uploads/alex-6726-unsplash-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="מזגן לא מחמם" itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<div class="vw-post-box-inner-2">
			<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-1" href="http://www.tog.co.il/category/%d7%9b%d7%9c%d7%9c%d7%99/" title="הצג כתבה" rel="category">כללי</a></div></div>			<h3 class="vw-post-box-title"><a href="http://www.tog.co.il/%d7%9e%d7%96%d7%92%d7%9f-%d7%9c%d7%90-%d7%9e%d7%97%d7%9e%d7%9d-%d7%97%d7%9b%d7%95-%d7%a8%d7%92%d7%a2-%d7%9c%d7%a4%d7%a0%d7%99-%d7%a9%d7%aa%d7%a7%d7%a8%d7%90%d7%95-%d7%9c%d7%98%d7%9b%d7%a0%d7%90%d7%99/" title="Permalink to מזגן לא מחמם? חכו רגע לפני שתקראו לטכנאי&#8230;" rel="bookmark"  itemprop="url" >מזגן לא מחמם? חכו רגע לפני שתקראו לטכנאי&#8230;</a></h3>

			<div class="vw-post-meta">
				<!-- Post date -->
				
			</div>
		</div>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-large-carousel vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

			<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%a9%d7%9c%d7%95%d7%a9-%d7%91%d7%a8%d7%9b%d7%95%d7%aa-%d7%a9%d7%9b%d7%9c-%d7%99%d7%94%d7%95%d7%93%d7%99-%d7%a6%d7%a8%d7%99%d7%9a-%d7%9c%d7%94%d7%9b%d7%99%d7%a8/" rel="bookmark">
			<img width="360" height="240" src="http://www.tog.co.il/wp-content/uploads/PRAYER-KIT-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="ספר תורה, טלית ושופר" srcset="http://www.tog.co.il/wp-content/uploads/PRAYER-KIT-360x240.jpg 360w, http://www.tog.co.il/wp-content/uploads/PRAYER-KIT-300x200.jpg 300w, http://www.tog.co.il/wp-content/uploads/PRAYER-KIT.jpg 500w" sizes="(max-width: 360px) 100vw, 360px" itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<div class="vw-post-box-inner-2">
			<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-7" href="http://www.tog.co.il/category/%d7%91%d7%9c%d7%95%d7%92-%d7%98%d7%95%d7%92/" title="הצג כתבה" rel="category">בלוג - טוג</a></div></div>			<h3 class="vw-post-box-title"><a href="http://www.tog.co.il/%d7%a9%d7%9c%d7%95%d7%a9-%d7%91%d7%a8%d7%9b%d7%95%d7%aa-%d7%a9%d7%9b%d7%9c-%d7%99%d7%94%d7%95%d7%93%d7%99-%d7%a6%d7%a8%d7%99%d7%9a-%d7%9c%d7%94%d7%9b%d7%99%d7%a8/" title="Permalink to שלוש ברכות שכל יהודי צריך להכיר" rel="bookmark"  itemprop="url" >שלוש ברכות שכל יהודי צריך להכיר</a></h3>

			<div class="vw-post-meta">
				<!-- Post date -->
				
			</div>
		</div>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-large-carousel vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

			<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%9b%d7%99%d7%a6%d7%93-%d7%9c%d7%a9%d7%9e%d7%95%d7%a8-%d7%a9%d7%91%d7%aa-%d7%9b%d7%94%d7%9c%d7%9b%d7%aa%d7%94/" rel="bookmark">
			<img width="360" height="240" src="http://www.tog.co.il/wp-content/uploads/shabbat-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="קבלת שבת" srcset="http://www.tog.co.il/wp-content/uploads/shabbat-360x240.jpg 360w, http://www.tog.co.il/wp-content/uploads/shabbat-300x200.jpg 300w, http://www.tog.co.il/wp-content/uploads/shabbat.jpg 500w" sizes="(max-width: 360px) 100vw, 360px" itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<div class="vw-post-box-inner-2">
			<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-7" href="http://www.tog.co.il/category/%d7%91%d7%9c%d7%95%d7%92-%d7%98%d7%95%d7%92/" title="הצג כתבה" rel="category">בלוג - טוג</a></div></div>			<h3 class="vw-post-box-title"><a href="http://www.tog.co.il/%d7%9b%d7%99%d7%a6%d7%93-%d7%9c%d7%a9%d7%9e%d7%95%d7%a8-%d7%a9%d7%91%d7%aa-%d7%9b%d7%94%d7%9c%d7%9b%d7%aa%d7%94/" title="Permalink to כיצד לשמור שבת כהלכתה" rel="bookmark"  itemprop="url" >כיצד לשמור שבת כהלכתה</a></h3>

			<div class="vw-post-meta">
				<!-- Post date -->
				
			</div>
		</div>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-large-carousel vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

			<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%a1%d7%93%d7%a0%d7%90%d7%95%d7%aa-%d7%9c%d7%99%d7%9c%d7%93%d7%99%d7%9d-%d7%91%d7%91%d7%aa%d7%99-%d7%a1%d7%a4%d7%a8-%d7%93%d7%aa%d7%99%d7%99%d7%9d/" rel="bookmark">
			<img width="360" height="240" src="http://www.tog.co.il/wp-content/uploads/life-862985_960_720-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="סדנאות לילדים" srcset="http://www.tog.co.il/wp-content/uploads/life-862985_960_720-360x240.jpg 360w, http://www.tog.co.il/wp-content/uploads/life-862985_960_720-300x200.jpg 300w, http://www.tog.co.il/wp-content/uploads/life-862985_960_720-768x512.jpg 768w, http://www.tog.co.il/wp-content/uploads/life-862985_960_720-750x500.jpg 750w, http://www.tog.co.il/wp-content/uploads/life-862985_960_720.jpg 960w" sizes="(max-width: 360px) 100vw, 360px" itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<div class="vw-post-box-inner-2">
			<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-7" href="http://www.tog.co.il/category/%d7%91%d7%9c%d7%95%d7%92-%d7%98%d7%95%d7%92/" title="הצג כתבה" rel="category">בלוג - טוג</a><span class="vw-category-separator">/</span><a class=" vw-category-link vw-cat-id-7 vw-category-link vw-cat-id-1" href="http://www.tog.co.il/category/%d7%9b%d7%9c%d7%9c%d7%99/" title="הצג כתבה" rel="category">כללי</a></div></div>			<h3 class="vw-post-box-title"><a href="http://www.tog.co.il/%d7%a1%d7%93%d7%a0%d7%90%d7%95%d7%aa-%d7%9c%d7%99%d7%9c%d7%93%d7%99%d7%9d-%d7%91%d7%91%d7%aa%d7%99-%d7%a1%d7%a4%d7%a8-%d7%93%d7%aa%d7%99%d7%99%d7%9d/" title="Permalink to סדנאות לילדים בבתי ספר דתיים" rel="bookmark"  itemprop="url" >סדנאות לילדים בבתי ספר דתיים</a></h3>

			<div class="vw-post-meta">
				<!-- Post date -->
				
			</div>
		</div>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-large-carousel vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

			<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%94%d7%9b%d7%9c-%d7%90%d7%95%d7%93%d7%95%d7%aa-%d7%92%d7%9e%d7%9c%d7%aa-%d7%99%d7%9c%d7%93-%d7%a0%d7%9b%d7%94/" rel="bookmark">
			<img width="360" height="240" src="http://www.tog.co.il/wp-content/uploads/blur-child-classroom-256468-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="לבנת פורן- גמלת ילד נכה" srcset="http://www.tog.co.il/wp-content/uploads/blur-child-classroom-256468-360x240.jpg 360w, http://www.tog.co.il/wp-content/uploads/blur-child-classroom-256468-300x200.jpg 300w, http://www.tog.co.il/wp-content/uploads/blur-child-classroom-256468-768x512.jpg 768w, http://www.tog.co.il/wp-content/uploads/blur-child-classroom-256468-1024x683.jpg 1024w, http://www.tog.co.il/wp-content/uploads/blur-child-classroom-256468-750x500.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<div class="vw-post-box-inner-2">
			<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-1" href="http://www.tog.co.il/category/%d7%9b%d7%9c%d7%9c%d7%99/" title="הצג כתבה" rel="category">כללי</a></div></div>			<h3 class="vw-post-box-title"><a href="http://www.tog.co.il/%d7%94%d7%9b%d7%9c-%d7%90%d7%95%d7%93%d7%95%d7%aa-%d7%92%d7%9e%d7%9c%d7%aa-%d7%99%d7%9c%d7%93-%d7%a0%d7%9b%d7%94/" title="Permalink to הכל אודות גמלת ילד נכה" rel="bookmark"  itemprop="url" >הכל אודות גמלת ילד נכה</a></h3>

			<div class="vw-post-meta">
				<!-- Post date -->
				
			</div>
		</div>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-large-carousel vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

			<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%94%d7%9b%d7%a0%d7%a1%d7%aa-%d7%a1%d7%a4%d7%a8-%d7%aa%d7%95%d7%a8%d7%94-%d7%90%d7%a4%d7%a9%d7%a8-%d7%91%d7%aa%d7%94%d7%9c%d7%95%d7%9b%d7%94/" rel="bookmark">
			<img width="360" height="240" src="http://www.tog.co.il/wp-content/uploads/httpwww.tog_.co_.il-הכנסת-ספר-תורה-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="הכנסת ספר תורה" itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<div class="vw-post-box-inner-2">
			<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-7" href="http://www.tog.co.il/category/%d7%91%d7%9c%d7%95%d7%92-%d7%98%d7%95%d7%92/" title="הצג כתבה" rel="category">בלוג - טוג</a><span class="vw-category-separator">/</span><a class=" vw-category-link vw-cat-id-7 vw-category-link vw-cat-id-5" href="http://www.tog.co.il/category/%d7%9e%d7%a0%d7%94%d7%92%d7%99%d7%9d-%d7%99%d7%94%d7%95%d7%93%d7%99%d7%99%d7%9d/" title="הצג כתבה" rel="category">מנהגים יהודיים</a></div></div>			<h3 class="vw-post-box-title"><a href="http://www.tog.co.il/%d7%94%d7%9b%d7%a0%d7%a1%d7%aa-%d7%a1%d7%a4%d7%a8-%d7%aa%d7%95%d7%a8%d7%94-%d7%90%d7%a4%d7%a9%d7%a8-%d7%91%d7%aa%d7%94%d7%9c%d7%95%d7%9b%d7%94/" title="Permalink to הכנסת ספר תורה – אפשר בתהלוכה" rel="bookmark"  itemprop="url" >הכנסת ספר תורה – אפשר בתהלוכה</a></h3>

			<div class="vw-post-meta">
				<!-- Post date -->
				
			</div>
		</div>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-large-carousel vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

			<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%aa%d7%94%d7%9c%d7%99%d7%9a-%d7%94%d7%92%d7%99%d7%95%d7%a8-%d7%91%d7%99%d7%a9%d7%a8%d7%90%d7%9c/" rel="bookmark">
			<img width="360" height="240" src="http://www.tog.co.il/wp-content/uploads/dati-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<div class="vw-post-box-inner-2">
			<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-7" href="http://www.tog.co.il/category/%d7%91%d7%9c%d7%95%d7%92-%d7%98%d7%95%d7%92/" title="הצג כתבה" rel="category">בלוג - טוג</a></div></div>			<h3 class="vw-post-box-title"><a href="http://www.tog.co.il/%d7%aa%d7%94%d7%9c%d7%99%d7%9a-%d7%94%d7%92%d7%99%d7%95%d7%a8-%d7%91%d7%99%d7%a9%d7%a8%d7%90%d7%9c/" title="Permalink to תהליך הגיור בישראל" rel="bookmark"  itemprop="url" >תהליך הגיור בישראל</a></h3>

			<div class="vw-post-meta">
				<!-- Post date -->
				
			</div>
		</div>
	</div>
	
</div>			</div>
				</div>
	</div>
</div>	</div>
</div>


			

<div class="vw-page-wrapper clearfix vw-sidebar-position-left">
	<div class="container">
		<div class="row">

			<div class="vw-page-content" role="main" itemprop="articleBody">

				
					
											<article class="vw-main-post post-355 post type-post status-publish format-standard has-post-thumbnail hentry category-1">

							<div class="vw-breadcrumb vw-breadcrumb-envirra" xmlns:v="http://rdf.data-vocabulary.org/#"><span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.tog.co.il/" class="home">דף הבית</a></span><span class="vw-breadcrumb-separator">&raquo;</span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.tog.co.il/category/%d7%9b%d7%9c%d7%9c%d7%99/" title="כללי">כללי</a></span><span class="vw-breadcrumb-separator">&raquo;</span><span class="vw-breadcrumb-item-last">מזגן לא מחמם? חכו רגע לפני שתקראו לטכנאי&#8230;</span></span></div>
							<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-1" href="http://www.tog.co.il/category/%d7%9b%d7%9c%d7%9c%d7%99/" title="הצג כתבה" rel="category">כללי</a></div></div>							
							<h1 class="entry-title">מזגן לא מחמם? חכו רגע לפני שתקראו לטכנאי&#8230;</h1>
							
							
							
							<span class="updated hidden">2018-12-20</span>
							
							<div class="vw-post-meta vw-post-meta-large">
	<div class="vw-post-meta-inner">

		<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >


			
				<i class="vw-icon icon-entypo-user"></i>
				

			
		</span>


		
		

		
	</div>

	<div class="vw-post-meta-icons">



	</div>
</div>							
							<div class="vw-post-share-box">
	<div class="vw-post-share-big-number">
		<div class="vw-number">0</div>
		<div class="vw-unit">שיתופים</div>
	</div>

	<a class="vw-post-share-box-button vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.tog.co.il%2F%25d7%259e%25d7%2596%25d7%2592%25d7%259f-%25d7%259c%25d7%2590-%25d7%259e%25d7%2597%25d7%259e%25d7%259d-%25d7%2597%25d7%259b%25d7%2595-%25d7%25a8%25d7%2592%25d7%25a2-%25d7%259c%25d7%25a4%25d7%25a0%25d7%2599-%25d7%25a9%25d7%25aa%25d7%25a7%25d7%25a8%25d7%2590%25d7%2595-%25d7%259c%25d7%2598%25d7%259b%25d7%25a0%25d7%2590%25d7%2599%2F" data-post-id="355" data-share-to="facebook" data-width="500" data-height="300" title="Share to Facebook">
		<i class="vw-icon icon-social-facebook"></i>
		<span class="vw-button-label">Facebook</span>
	</a>

	<a class="vw-post-share-box-button vw-post-shares-social vw-post-shares-social-twitter" href="http://twitter.com/home?status=%D7%9E%D7%96%D7%92%D7%9F+%D7%9C%D7%90+%D7%9E%D7%97%D7%9E%D7%9D%3F+%D7%97%D7%9B%D7%95+%D7%A8%D7%92%D7%A2+%D7%9C%D7%A4%D7%A0%D7%99+%D7%A9%D7%AA%D7%A7%D7%A8%D7%90%D7%95+%D7%9C%D7%98%D7%9B%D7%A0%D7%90%D7%99%26%238230%3B%20-%20http%3A%2F%2Fwww.tog.co.il%2F%25d7%259e%25d7%2596%25d7%2592%25d7%259f-%25d7%259c%25d7%2590-%25d7%259e%25d7%2597%25d7%259e%25d7%259d-%25d7%2597%25d7%259b%25d7%2595-%25d7%25a8%25d7%2592%25d7%25a2-%25d7%259c%25d7%25a4%25d7%25a0%25d7%2599-%25d7%25a9%25d7%25aa%25d7%25a7%25d7%25a8%25d7%2590%25d7%2595-%25d7%259c%25d7%2598%25d7%259b%25d7%25a0%25d7%2590%25d7%2599%2F" data-post-id="355" data-share-to="twitter" data-width="500" data-height="300" title="Share to Twitter">
		<i class="vw-icon icon-social-twitter"></i>
		<span class="vw-button-label">Twitter</span>
	</a>

	<a class="vw-post-share-box-button vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.tog.co.il%2F%25d7%259e%25d7%2596%25d7%2592%25d7%259f-%25d7%259c%25d7%2590-%25d7%259e%25d7%2597%25d7%259e%25d7%259d-%25d7%2597%25d7%259b%25d7%2595-%25d7%25a8%25d7%2592%25d7%25a2-%25d7%259c%25d7%25a4%25d7%25a0%25d7%2599-%25d7%25a9%25d7%25aa%25d7%25a7%25d7%25a8%25d7%2590%25d7%2595-%25d7%259c%25d7%2598%25d7%259b%25d7%25a0%25d7%2590%25d7%2599%2F&#038;media=http://www.tog.co.il/wp-content/uploads/alex-6726-unsplash.jpg&#038;description=%D7%9E%D7%96%D7%92%D7%9F+%D7%9C%D7%90+%D7%9E%D7%97%D7%9E%D7%9D%3F+%D7%97%D7%9B%D7%95+%D7%A8%D7%92%D7%A2+%D7%9C%D7%A4%D7%A0%D7%99+%D7%A9%D7%AA%D7%A7%D7%A8%D7%90%D7%95+%D7%9C%D7%98%D7%9B%D7%A0%D7%90%D7%99%26%238230%3B" data-post-id="355" data-share-to="pinterest" data-width="750" data-height="300" title="Share to Pinterest">
		<i class="vw-icon icon-social-pinterest"></i>
		<span class="vw-button-label">Pinterest</span>
	</a>

	<a class="vw-post-share-box-button vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=http%3A%2F%2Fwww.tog.co.il%2F%25d7%259e%25d7%2596%25d7%2592%25d7%259f-%25d7%259c%25d7%2590-%25d7%259e%25d7%2597%25d7%259e%25d7%259d-%25d7%2597%25d7%259b%25d7%2595-%25d7%25a8%25d7%2592%25d7%25a2-%25d7%259c%25d7%25a4%25d7%25a0%25d7%2599-%25d7%25a9%25d7%25aa%25d7%25a7%25d7%25a8%25d7%2590%25d7%2595-%25d7%259c%25d7%2598%25d7%259b%25d7%25a0%25d7%2590%25d7%2599%2F" data-post-id="355" data-share-to="gplus" data-width="500" data-height="475" title="Share to Google+">
		<i class="vw-icon icon-social-gplus"></i>
		<span class="vw-button-label">Google+</span>
	</a>
</div>
							
											<figure class="vw-featured-image "  itemprop="image"  itemscope itemtype="http://schema.org/ImageObject" >

				<a class="" href="http://www.tog.co.il/wp-content/uploads/alex-6726-unsplash.jpg" title="מזגן לא מחמם? חכו רגע לפני שתקראו לטכנאי&#8230;" rel="bookmark"  itemprop="image" >
					<img width="750" height="570" src="http://www.tog.co.il/wp-content/uploads/alex-6726-unsplash-750x570.jpg" class="attachment-vw_two_third_thumbnail_no_crop wp-post-image" alt="מזגן לא מחמם" itemprop="image" srcset="http://www.tog.co.il/wp-content/uploads/alex-6726-unsplash-750x570.jpg 750w, http://www.tog.co.il/wp-content/uploads/alex-6726-unsplash-300x228.jpg 300w, http://www.tog.co.il/wp-content/uploads/alex-6726-unsplash-768x584.jpg 768w, http://www.tog.co.il/wp-content/uploads/alex-6726-unsplash.jpg 1000w" sizes="(max-width: 750px) 100vw, 750px" />				</a>

				
			</figure>
			
																
							
							<div class="vw-post-content clearfix">
<p><strong>ישנן לא מעט תקלות שעשויות למנוע מהמזגן לחמם במהלך חודשי החורף
הקרים. את חלקן תוכלו לתקן בעצמכם וחלקן מצריכות הזמנת איש מקצוע. אז רגע לפני
שאתם מוציאים כסף על טכנאי מזגנים – בדקו האם תוכלו לעשות זאת בעצמכם.</strong></p>



<h2>התחילו בבסיס</h2>



<p>יצא לכם פעם להתקשר למוקד תמיכה טכנית כלשהו והדבר הראשון שאמרו לכם
זה להוציא מהשקע ולהכניס? בוודאי שכן&#8230; אז גם בתחום המיזוג ישנן לא מעט תקלות
שנובעות מסיבות פשוטות כמו פקודות לא נכונות של השלט. אז כדי שלא תרגישו מובכים
כשהטכנאי מגיע בדקו את הדברים הבסיסיים הבאים.</p>



<ol><li>האם החלונות בחדר סגורים</li><li>האם השלט מכוון על חימום</li><li>האם המזגן בהשהיה</li></ol>



<p>נוסף על כך, לאחר שווידאתם שהכול תקין, נסו לאפס את השלט. לעיתים השלט
יוצא מאיפוס בגלל נפילה על הרצפה או תקלה אחרת. התחילו בלנתק את המזגן מהחשמל
ולהוציא את הסוללות מהשלט לאחר כמה דקות נסו שוב. ניתן גם לתת פקודת איפוס לשלט
ולצורך כך תוכלו לחפש באינטרנט לפי סוג המזגן שלכם את סדר הפעולות.</p>



<div class="wp-block-image"><figure class="aligncenter"><img src="http://www.tog.co.il/wp-content/uploads/air-3601981_1920-300x205.jpg" alt="תיקון מזגנים" class="wp-image-356" srcset="http://www.tog.co.il/wp-content/uploads/air-3601981_1920-300x205.jpg 300w, http://www.tog.co.il/wp-content/uploads/air-3601981_1920-768x524.jpg 768w, http://www.tog.co.il/wp-content/uploads/air-3601981_1920-1024x699.jpg 1024w, http://www.tog.co.il/wp-content/uploads/air-3601981_1920-750x512.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption>אולי הבעיה בשלט?</figcaption></figure></div>



<h2>&nbsp;ניקוי המזגן</h2>



<p>התקלה הנפוצה ביותר במזגנים לא מחממים היא לכלוך. כן, את הבית אנחנו דואגים לנקות על בסיס קבוע, אבל מה עם ניקוי המזגן אחת לכמה חודשים? הפילטרים של המזגן צוברים לכלוך לאורך הזמן ובדרך כלל מקור הבעיה טמון בהם. עם זאת ישנם עוד חלקים שנוטים למנוע מהמזגן לחמם, בין השאר, צינור הניקוז שיוצא מחוץ לבית. צינור זה צובר לכלוך שמונע מהמים לצאת מה שמוביל גם לנזילת מים מהמזגן עצמו (היחידה הפנימית) ולעבודה לקויה של המזגן. שימו לב שגם <a href="https://www.electra-air.co.il/index.php/catalog/mini-mercazim">מזגנים מיני מרכזיים</a> אינם חפים מבעיות, וזקוקים לניקוי ותחזוקה מדי כמה זמן.</p>



<h2>תקלות נוספות שמונעות מהמזגן לחמם</h2>



<p>אם המזגן נקי והשלט תקין ועבר איפוס כנראה שישנה תקלה במזגן שמצריכה
הזמנת איש מקצוע. בין התקלות הנפוצות ניתן למנות, סליל חימום תקול וחוסר בגז
במזגן. עלויות התיקון משתנות מתקלה לתקלה וכן מטכנאי לטכנאי. בררו מה עלות התיקון
ואם בכלל שווה לכם לתקן את המזגן.</p>



<h2>לסיכום</h2>



<p>זכרו שגם מזגנים חדשים וגם מזגנים ישנים זקוקים לתחזוקה שוטפת לצורך שמירה על תקינותם. לתקלות שמצריכות הזמנת טכנאי צריך לוודא שעלות התיקון משתלמת. אם בכל זאת הגיע הזמן להתחדש במזגן חדש שווה לברר אם במזגן שלכם יש מנגנון סינון אבק שמונע מלכלוך ואבק להיכנס לחלל החדר, ומפחית את הסיכוי לתקלות. גם <a href="https://www.electra-air.co.il/customer/service">אחריות על מזגנים</a> חשובה ומעניקה שקט נפשי ובית נעים שכיף לשהות בו.</p>
</div>

							
							
						</article><!-- #post-## -->

					
					
					<div class="vw-post-navigation clearfix">
			<a class="vw-post-navigation-previous" href="http://www.tog.co.il/%d7%a9%d7%9c%d7%95%d7%a9-%d7%91%d7%a8%d7%9b%d7%95%d7%aa-%d7%a9%d7%9b%d7%9c-%d7%99%d7%94%d7%95%d7%93%d7%99-%d7%a6%d7%a8%d7%99%d7%9a-%d7%9c%d7%94%d7%9b%d7%99%d7%a8/">
		<div class="vw-post-navigation-content">
			<span class="vw-post-navigation-label">הכתבה הקודמת</span>
			<h3 class="vw-post-navigation-title">
				שלוש ברכות שכל יהודי צריך להכיר			</h3>
		</div>
	</a>
		
			<a class="vw-post-navigation-next" href="http://www.tog.co.il/%d7%a7%d7%95%d7%a8%d7%a1-%d7%a6%d7%9c%d7%99%d7%9c%d7%94-%d7%91%d7%90%d7%99%d7%9c%d7%aa-%d7%9c%d7%93%d7%aa%d7%99%d7%99%d7%9d/">
		<div class="vw-post-navigation-content">
			<span class="vw-post-navigation-label">הכתבה הבאה</span>
			<h3 class="vw-post-navigation-title">
				קורס צלילה באילת לדתיים			</h3>
		</div>
	</a>
	</div><div class="vw-related-posts vw-related-posts-style-default">
	<h3 class="vw-related-posts-title"><span>כתבות באותו הנושא</span></h3>

	<div class="vw-post-loop vw-post-loop-small-top-thumbnail vw-post-loop-small-top-thumbnail-2 vw-post-loop-col-2">	
	<div class="row">
		<div class="col-sm-12">

			<div class="vw-block-grid vw-block-grid-xs-2 vw-block-grid-md-4">
			
			
				<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-small-top-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%a1%d7%93%d7%a0%d7%90%d7%95%d7%aa-%d7%9c%d7%99%d7%9c%d7%93%d7%99%d7%9d-%d7%91%d7%91%d7%aa%d7%99-%d7%a1%d7%a4%d7%a8-%d7%93%d7%aa%d7%99%d7%99%d7%9d/" rel="bookmark">
		<img width="165" height="116" src="http://www.tog.co.il/wp-content/uploads/life-862985_960_720-165x116.jpg" class="attachment-vw_one_six_thumbnail size-vw_one_six_thumbnail wp-post-image" alt="סדנאות לילדים" srcset="http://www.tog.co.il/wp-content/uploads/life-862985_960_720-165x116.jpg 165w, http://www.tog.co.il/wp-content/uploads/life-862985_960_720-85x60.jpg 85w" sizes="(max-width: 165px) 100vw, 165px" itemprop="image" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="http://www.tog.co.il/%d7%a1%d7%93%d7%a0%d7%90%d7%95%d7%aa-%d7%9c%d7%99%d7%9c%d7%93%d7%99%d7%9d-%d7%91%d7%91%d7%aa%d7%99-%d7%a1%d7%a4%d7%a8-%d7%93%d7%aa%d7%99%d7%99%d7%9d/" title="Permalink to סדנאות לילדים בבתי ספר דתיים" rel="bookmark"  itemprop="url" >סדנאות לילדים בבתי ספר דתיים</a>
		</h5>

	</div>
</div>				</div>

			
				<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-small-top-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%94%d7%9b%d7%9c-%d7%90%d7%95%d7%93%d7%95%d7%aa-%d7%92%d7%9e%d7%9c%d7%aa-%d7%99%d7%9c%d7%93-%d7%a0%d7%9b%d7%94/" rel="bookmark">
		<img width="165" height="116" src="http://www.tog.co.il/wp-content/uploads/blur-child-classroom-256468-165x116.jpg" class="attachment-vw_one_six_thumbnail size-vw_one_six_thumbnail wp-post-image" alt="לבנת פורן- גמלת ילד נכה" srcset="http://www.tog.co.il/wp-content/uploads/blur-child-classroom-256468-165x116.jpg 165w, http://www.tog.co.il/wp-content/uploads/blur-child-classroom-256468-85x60.jpg 85w" sizes="(max-width: 165px) 100vw, 165px" itemprop="image" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="http://www.tog.co.il/%d7%94%d7%9b%d7%9c-%d7%90%d7%95%d7%93%d7%95%d7%aa-%d7%92%d7%9e%d7%9c%d7%aa-%d7%99%d7%9c%d7%93-%d7%a0%d7%9b%d7%94/" title="Permalink to הכל אודות גמלת ילד נכה" rel="bookmark"  itemprop="url" >הכל אודות גמלת ילד נכה</a>
		</h5>

	</div>
</div>				</div>

			
				<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-small-top-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%9e%d7%98%d7%a8%d7%a0%d7%94-%d7%95%d7%94%d7%a7%d7%94%d7%9c-%d7%94%d7%97%d7%a8%d7%93%d7%99-%d7%a0%d7%90%d7%9e%d7%a0%d7%95%d7%aa-%d7%a6%d7%a8%d7%9b%d7%a0%d7%99%d7%aa-%d7%9e%d7%a1%d7%95%d7%92-%d7%90/" rel="bookmark">
		<img width="165" height="116" src="http://www.tog.co.il/wp-content/uploads/thumb_1468818999463-0-165x116.png" class="attachment-vw_one_six_thumbnail size-vw_one_six_thumbnail wp-post-image" alt="מטרנה" srcset="http://www.tog.co.il/wp-content/uploads/thumb_1468818999463-0-165x116.png 165w, http://www.tog.co.il/wp-content/uploads/thumb_1468818999463-0-400x278.png 400w, http://www.tog.co.il/wp-content/uploads/thumb_1468818999463-0-85x60.png 85w" sizes="(max-width: 165px) 100vw, 165px" itemprop="image" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="http://www.tog.co.il/%d7%9e%d7%98%d7%a8%d7%a0%d7%94-%d7%95%d7%94%d7%a7%d7%94%d7%9c-%d7%94%d7%97%d7%a8%d7%93%d7%99-%d7%a0%d7%90%d7%9e%d7%a0%d7%95%d7%aa-%d7%a6%d7%a8%d7%9b%d7%a0%d7%99%d7%aa-%d7%9e%d7%a1%d7%95%d7%92-%d7%90/" title="Permalink to מטרנה והקהל החרדי &#8211; נאמנות צרכנית מסוג אחר" rel="bookmark"  itemprop="url" >מטרנה והקהל החרדי &#8211; נאמנות צרכנית מסוג אחר</a>
		</h5>

	</div>
</div>				</div>

			
				<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-small-top-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%9e%d7%98%d7%a8%d7%a0%d7%94-%d7%9e%d7%aa%d7%97%d7%91%d7%a8%d7%aa-%d7%9c%d7%90%d7%99%d7%a0%d7%98%d7%95%d7%90%d7%99%d7%a6%d7%99%d7%94-%d7%94%d7%90%d7%9e%d7%94%d7%99%d7%aa-%d7%a9%d7%9c%d7%9a/" rel="bookmark">
		<img width="165" height="116" src="http://www.tog.co.il/wp-content/uploads/shutterstock_203433562-165x116.jpg" class="attachment-vw_one_six_thumbnail size-vw_one_six_thumbnail wp-post-image" alt="מטרנה" srcset="http://www.tog.co.il/wp-content/uploads/shutterstock_203433562-165x116.jpg 165w, http://www.tog.co.il/wp-content/uploads/shutterstock_203433562-85x60.jpg 85w" sizes="(max-width: 165px) 100vw, 165px" itemprop="image" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="http://www.tog.co.il/%d7%9e%d7%98%d7%a8%d7%a0%d7%94-%d7%9e%d7%aa%d7%97%d7%91%d7%a8%d7%aa-%d7%9c%d7%90%d7%99%d7%a0%d7%98%d7%95%d7%90%d7%99%d7%a6%d7%99%d7%94-%d7%94%d7%90%d7%9e%d7%94%d7%99%d7%aa-%d7%a9%d7%9c%d7%9a/" title="Permalink to מטרנה מתחברת לאינטואיציה האמהית שלך" rel="bookmark"  itemprop="url" >מטרנה מתחברת לאינטואיציה האמהית שלך</a>
		</h5>

	</div>
</div>				</div>

			
			</div>

		</div>
	</div>
</div>
</div>
				
			</div>

			
		<aside class="vw-page-sidebar vw-page-sidebar-left"  itemscope itemtype="http://schema.org/WPSideBar" >
		<meta  itemprop="name"  content="Left Sidebar">

		<div class="vw-sticky-sidebar"><div id="vw_widget_popular_post-2" class="widget widget_vw_widget_popular_post"><h3 class="widget-title"><span>הכתבות הכי נצפות באתר</span></h3>			<div class="vw-fixed-tab vw-fixed-tab-3-cols clearfix">
				<ul>
					<li><a href="#" class="vw-fixed-tab-title is-active vw-header-font">בשבוע האחרון</a></li>
					<li><a href="#" class="vw-fixed-tab-title vw-header-font">בחודש האחרון</a></li>
					<li><a href="#" class="vw-fixed-tab-title vw-header-font">בכל הזמנים</a></li>
				</ul>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-1 is-active">
					<div class="vw-post-loop vw-post-loop-small-left-thumbnail  vw-post-loop-col-1">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%9c%d7%99%d7%9e%d7%95%d7%93%d7%99-%d7%90%d7%a0%d7%92%d7%9c%d7%99%d7%aa-%d7%9c%d7%93%d7%aa%d7%99%d7%99%d7%9d/" rel="bookmark">
		<img width="85" height="60" src="http://www.tog.co.il/wp-content/uploads/snap-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.tog.co.il/wp-content/uploads/snap-85x60.jpg 85w, http://www.tog.co.il/wp-content/uploads/snap-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="http://www.tog.co.il/%d7%9c%d7%99%d7%9e%d7%95%d7%93%d7%99-%d7%90%d7%a0%d7%92%d7%9c%d7%99%d7%aa-%d7%9c%d7%93%d7%aa%d7%99%d7%99%d7%9d/" title="Permalink to לימודי אנגלית לדתיים" rel="bookmark"  itemprop="url" >לימודי אנגלית לדתיים</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.tog.co.il/%d7%9c%d7%99%d7%9e%d7%95%d7%93%d7%99-%d7%90%d7%a0%d7%92%d7%9c%d7%99%d7%aa-%d7%9c%d7%93%d7%aa%d7%99%d7%99%d7%9d/" class="vw-post-date updated" title="Permalink to לימודי אנגלית לדתיים" rel="bookmark"><time  itemprop="datePublished"  datetime="2015-09-17T15:43:05+00:00">17 בספטמבר 2015</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%a7%d7%95%d7%a8%d7%a1-%d7%a6%d7%9c%d7%99%d7%9c%d7%94-%d7%91%d7%90%d7%99%d7%9c%d7%aa-%d7%9c%d7%93%d7%aa%d7%99%d7%99%d7%9d/" rel="bookmark">
		<img width="85" height="60" src="http://www.tog.co.il/wp-content/uploads/scuba-dive-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.tog.co.il/wp-content/uploads/scuba-dive-85x60.jpg 85w, http://www.tog.co.il/wp-content/uploads/scuba-dive-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="http://www.tog.co.il/%d7%a7%d7%95%d7%a8%d7%a1-%d7%a6%d7%9c%d7%99%d7%9c%d7%94-%d7%91%d7%90%d7%99%d7%9c%d7%aa-%d7%9c%d7%93%d7%aa%d7%99%d7%99%d7%9d/" title="Permalink to קורס צלילה באילת לדתיים" rel="bookmark"  itemprop="url" >קורס צלילה באילת לדתיים</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.tog.co.il/%d7%a7%d7%95%d7%a8%d7%a1-%d7%a6%d7%9c%d7%99%d7%9c%d7%94-%d7%91%d7%90%d7%99%d7%9c%d7%aa-%d7%9c%d7%93%d7%aa%d7%99%d7%99%d7%9d/" class="vw-post-date updated" title="Permalink to קורס צלילה באילת לדתיים" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-01-01T13:21:54+00:00">1 בינואר 2019</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%a4%d7%95%d7%a0%d7%93%d7%a7%d7%90%d7%95%d7%aa-%d7%91%d7%94%d7%9c%d7%9b%d7%94/" rel="bookmark">
		<img width="85" height="60" src="http://www.tog.co.il/wp-content/uploads/shutterstock_203433562-small_size-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="מזון לתינוקות" srcset="http://www.tog.co.il/wp-content/uploads/shutterstock_203433562-small_size-85x60.jpg 85w, http://www.tog.co.il/wp-content/uploads/shutterstock_203433562-small_size-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="http://www.tog.co.il/%d7%a4%d7%95%d7%a0%d7%93%d7%a7%d7%90%d7%95%d7%aa-%d7%91%d7%94%d7%9c%d7%9b%d7%94/" title="Permalink to פונדקאות בהלכה" rel="bookmark"  itemprop="url" >פונדקאות בהלכה</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.tog.co.il/%d7%a4%d7%95%d7%a0%d7%93%d7%a7%d7%90%d7%95%d7%aa-%d7%91%d7%94%d7%9c%d7%9b%d7%94/" class="vw-post-date updated" title="Permalink to פונדקאות בהלכה" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-12-24T10:06:43+00:00">24 בדצמבר 2017</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%a9%d7%9c%d7%95%d7%a9-%d7%91%d7%a8%d7%9b%d7%95%d7%aa-%d7%a9%d7%9b%d7%9c-%d7%99%d7%94%d7%95%d7%93%d7%99-%d7%a6%d7%a8%d7%99%d7%9a-%d7%9c%d7%94%d7%9b%d7%99%d7%a8/" rel="bookmark">
		<img width="85" height="60" src="http://www.tog.co.il/wp-content/uploads/PRAYER-KIT-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="ספר תורה, טלית ושופר" srcset="http://www.tog.co.il/wp-content/uploads/PRAYER-KIT-85x60.jpg 85w, http://www.tog.co.il/wp-content/uploads/PRAYER-KIT-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="http://www.tog.co.il/%d7%a9%d7%9c%d7%95%d7%a9-%d7%91%d7%a8%d7%9b%d7%95%d7%aa-%d7%a9%d7%9b%d7%9c-%d7%99%d7%94%d7%95%d7%93%d7%99-%d7%a6%d7%a8%d7%99%d7%9a-%d7%9c%d7%94%d7%9b%d7%99%d7%a8/" title="Permalink to שלוש ברכות שכל יהודי צריך להכיר" rel="bookmark"  itemprop="url" >שלוש ברכות שכל יהודי צריך להכיר</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.tog.co.il/%d7%a9%d7%9c%d7%95%d7%a9-%d7%91%d7%a8%d7%9b%d7%95%d7%aa-%d7%a9%d7%9b%d7%9c-%d7%99%d7%94%d7%95%d7%93%d7%99-%d7%a6%d7%a8%d7%99%d7%9a-%d7%9c%d7%94%d7%9b%d7%99%d7%a8/" class="vw-post-date updated" title="Permalink to שלוש ברכות שכל יהודי צריך להכיר" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-12-16T11:32:23+00:00">16 בדצמבר 2018</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%9c%d7%a2%d7%a9%d7%95%d7%aa-%d7%97%d7%98%d7%90-%d7%95%d7%9c%d7%98%d7%a2%d7%95%d7%aa-%d7%91%d7%9e%d7%97%d7%a9%d7%91%d7%94-%d7%a9%d7%a2%d7%95%d7%a9%d7%99%d7%9d-%d7%96%d7%90%d7%aa-%d7%91%d7%a9%d7%9d/" rel="bookmark">
		<img width="85" height="60" src="http://www.tog.co.il/wp-content/uploads/guy1-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.tog.co.il/wp-content/uploads/guy1-85x60.jpg 85w, http://www.tog.co.il/wp-content/uploads/guy1-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="http://www.tog.co.il/%d7%9c%d7%a2%d7%a9%d7%95%d7%aa-%d7%97%d7%98%d7%90-%d7%95%d7%9c%d7%98%d7%a2%d7%95%d7%aa-%d7%91%d7%9e%d7%97%d7%a9%d7%91%d7%94-%d7%a9%d7%a2%d7%95%d7%a9%d7%99%d7%9d-%d7%96%d7%90%d7%aa-%d7%91%d7%a9%d7%9d/" title="Permalink to לעשות חטא ולטעות במחשבה שעושים זאת בשם הדת" rel="bookmark"  itemprop="url" >לעשות חטא ולטעות במחשבה שעושים זאת בשם הדת</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.tog.co.il/%d7%9c%d7%a2%d7%a9%d7%95%d7%aa-%d7%97%d7%98%d7%90-%d7%95%d7%9c%d7%98%d7%a2%d7%95%d7%aa-%d7%91%d7%9e%d7%97%d7%a9%d7%91%d7%94-%d7%a9%d7%a2%d7%95%d7%a9%d7%99%d7%9d-%d7%96%d7%90%d7%aa-%d7%91%d7%a9%d7%9d/" class="vw-post-date updated" title="Permalink to לעשות חטא ולטעות במחשבה שעושים זאת בשם הדת" rel="bookmark"><time  itemprop="datePublished"  datetime="2015-09-08T17:08:18+00:00">8 בספטמבר 2015</time></a>
					</div>

	</div>
</div>			
		</div>
	</div>
</div>				</div>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-2">
					<div class="vw-post-loop vw-post-loop-small-left-thumbnail  vw-post-loop-col-1">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%9c%d7%99%d7%9e%d7%95%d7%93%d7%99-%d7%90%d7%a0%d7%92%d7%9c%d7%99%d7%aa-%d7%9c%d7%93%d7%aa%d7%99%d7%99%d7%9d/" rel="bookmark">
		<img width="85" height="60" src="http://www.tog.co.il/wp-content/uploads/snap-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.tog.co.il/wp-content/uploads/snap-85x60.jpg 85w, http://www.tog.co.il/wp-content/uploads/snap-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="http://www.tog.co.il/%d7%9c%d7%99%d7%9e%d7%95%d7%93%d7%99-%d7%90%d7%a0%d7%92%d7%9c%d7%99%d7%aa-%d7%9c%d7%93%d7%aa%d7%99%d7%99%d7%9d/" title="Permalink to לימודי אנגלית לדתיים" rel="bookmark"  itemprop="url" >לימודי אנגלית לדתיים</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.tog.co.il/%d7%9c%d7%99%d7%9e%d7%95%d7%93%d7%99-%d7%90%d7%a0%d7%92%d7%9c%d7%99%d7%aa-%d7%9c%d7%93%d7%aa%d7%99%d7%99%d7%9d/" class="vw-post-date updated" title="Permalink to לימודי אנגלית לדתיים" rel="bookmark"><time  itemprop="datePublished"  datetime="2015-09-17T15:43:05+00:00">17 בספטמבר 2015</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="http://www.tog.co.il/%d7%a1%d7%a4%d7%a8%d7%99%d7%9d-%d7%9e%d7%95%d7%9e%d7%9c%d7%a6%d7%99%d7%9d-%d7%9c%d7%99%d7%9c%d7%93%d7%99%d7%9d-%d7%95%d7%a0%d7%95%d7%a2%d7%a8-%d7%93%d7%aa%d7%99/" title="Permalink to ספרים מומלצים לילדים ונוער דתי" rel="bookmark"  itemprop="url" >ספרים מומלצים לילדים ונוער דתי</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.tog.co.il/%d7%a1%d7%a4%d7%a8%d7%99%d7%9d-%d7%9e%d7%95%d7%9e%d7%9c%d7%a6%d7%99%d7%9d-%d7%9c%d7%99%d7%9c%d7%93%d7%99%d7%9d-%d7%95%d7%a0%d7%95%d7%a2%d7%a8-%d7%93%d7%aa%d7%99/" class="vw-post-date updated" title="Permalink to ספרים מומלצים לילדים ונוער דתי" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-06-12T16:43:08+00:00">12 ביוני 2018</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%94%d7%9b%d7%9c-%d7%90%d7%95%d7%93%d7%95%d7%aa-%d7%92%d7%9e%d7%9c%d7%aa-%d7%99%d7%9c%d7%93-%d7%a0%d7%9b%d7%94/" rel="bookmark">
		<img width="85" height="60" src="http://www.tog.co.il/wp-content/uploads/blur-child-classroom-256468-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="לבנת פורן- גמלת ילד נכה" srcset="http://www.tog.co.il/wp-content/uploads/blur-child-classroom-256468-85x60.jpg 85w, http://www.tog.co.il/wp-content/uploads/blur-child-classroom-256468-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="http://www.tog.co.il/%d7%94%d7%9b%d7%9c-%d7%90%d7%95%d7%93%d7%95%d7%aa-%d7%92%d7%9e%d7%9c%d7%aa-%d7%99%d7%9c%d7%93-%d7%a0%d7%9b%d7%94/" title="Permalink to הכל אודות גמלת ילד נכה" rel="bookmark"  itemprop="url" >הכל אודות גמלת ילד נכה</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.tog.co.il/%d7%94%d7%9b%d7%9c-%d7%90%d7%95%d7%93%d7%95%d7%aa-%d7%92%d7%9e%d7%9c%d7%aa-%d7%99%d7%9c%d7%93-%d7%a0%d7%9b%d7%94/" class="vw-post-date updated" title="Permalink to הכל אודות גמלת ילד נכה" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-10-17T16:37:13+00:00">17 באוקטובר 2018</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%a7%d7%95%d7%a8%d7%a1-%d7%a6%d7%9c%d7%99%d7%9c%d7%94-%d7%91%d7%90%d7%99%d7%9c%d7%aa-%d7%9c%d7%93%d7%aa%d7%99%d7%99%d7%9d/" rel="bookmark">
		<img width="85" height="60" src="http://www.tog.co.il/wp-content/uploads/scuba-dive-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.tog.co.il/wp-content/uploads/scuba-dive-85x60.jpg 85w, http://www.tog.co.il/wp-content/uploads/scuba-dive-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="http://www.tog.co.il/%d7%a7%d7%95%d7%a8%d7%a1-%d7%a6%d7%9c%d7%99%d7%9c%d7%94-%d7%91%d7%90%d7%99%d7%9c%d7%aa-%d7%9c%d7%93%d7%aa%d7%99%d7%99%d7%9d/" title="Permalink to קורס צלילה באילת לדתיים" rel="bookmark"  itemprop="url" >קורס צלילה באילת לדתיים</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.tog.co.il/%d7%a7%d7%95%d7%a8%d7%a1-%d7%a6%d7%9c%d7%99%d7%9c%d7%94-%d7%91%d7%90%d7%99%d7%9c%d7%aa-%d7%9c%d7%93%d7%aa%d7%99%d7%99%d7%9d/" class="vw-post-date updated" title="Permalink to קורס צלילה באילת לדתיים" rel="bookmark"><time  itemprop="datePublished"  datetime="2019-01-01T13:21:54+00:00">1 בינואר 2019</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%9e%d7%96%d7%92%d7%9f-%d7%9c%d7%90-%d7%9e%d7%97%d7%9e%d7%9d-%d7%97%d7%9b%d7%95-%d7%a8%d7%92%d7%a2-%d7%9c%d7%a4%d7%a0%d7%99-%d7%a9%d7%aa%d7%a7%d7%a8%d7%90%d7%95-%d7%9c%d7%98%d7%9b%d7%a0%d7%90%d7%99/" rel="bookmark">
		<img width="85" height="60" src="http://www.tog.co.il/wp-content/uploads/alex-6726-unsplash-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="מזגן לא מחמם" srcset="http://www.tog.co.il/wp-content/uploads/alex-6726-unsplash-85x60.jpg 85w, http://www.tog.co.il/wp-content/uploads/alex-6726-unsplash-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="http://www.tog.co.il/%d7%9e%d7%96%d7%92%d7%9f-%d7%9c%d7%90-%d7%9e%d7%97%d7%9e%d7%9d-%d7%97%d7%9b%d7%95-%d7%a8%d7%92%d7%a2-%d7%9c%d7%a4%d7%a0%d7%99-%d7%a9%d7%aa%d7%a7%d7%a8%d7%90%d7%95-%d7%9c%d7%98%d7%9b%d7%a0%d7%90%d7%99/" title="Permalink to מזגן לא מחמם? חכו רגע לפני שתקראו לטכנאי&#8230;" rel="bookmark"  itemprop="url" >מזגן לא מחמם? חכו רגע לפני שתקראו לטכנאי&#8230;</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.tog.co.il/%d7%9e%d7%96%d7%92%d7%9f-%d7%9c%d7%90-%d7%9e%d7%97%d7%9e%d7%9d-%d7%97%d7%9b%d7%95-%d7%a8%d7%92%d7%a2-%d7%9c%d7%a4%d7%a0%d7%99-%d7%a9%d7%aa%d7%a7%d7%a8%d7%90%d7%95-%d7%9c%d7%98%d7%9b%d7%a0%d7%90%d7%99/" class="vw-post-date updated" title="Permalink to מזגן לא מחמם? חכו רגע לפני שתקראו לטכנאי&#8230;" rel="bookmark"><time  itemprop="datePublished"  datetime="2018-12-20T17:56:43+00:00">20 בדצמבר 2018</time></a>
					</div>

	</div>
</div>			
		</div>
	</div>
</div>				</div>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-3">
					<div class="vw-post-loop vw-post-loop-small-left-thumbnail  vw-post-loop-col-1">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%94%d7%9b%d7%95%d7%aa%d7%9c-%d7%94%d7%9e%d7%a2%d7%a8%d7%91%d7%99/" rel="bookmark">
		<img width="85" height="60" src="http://www.tog.co.il/wp-content/uploads/jeruselem-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.tog.co.il/wp-content/uploads/jeruselem-85x60.jpg 85w, http://www.tog.co.il/wp-content/uploads/jeruselem-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="http://www.tog.co.il/%d7%94%d7%9b%d7%95%d7%aa%d7%9c-%d7%94%d7%9e%d7%a2%d7%a8%d7%91%d7%99/" title="Permalink to הכותל המערבי" rel="bookmark"  itemprop="url" >הכותל המערבי</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.tog.co.il/%d7%94%d7%9b%d7%95%d7%aa%d7%9c-%d7%94%d7%9e%d7%a2%d7%a8%d7%91%d7%99/" class="vw-post-date updated" title="Permalink to הכותל המערבי" rel="bookmark"><time  itemprop="datePublished"  datetime="2015-08-31T14:57:45+00:00">31 באוגוסט 2015</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%a8%d7%90%d7%a9-%d7%94%d7%a9%d7%a0%d7%94/" rel="bookmark">
		<img width="85" height="60" src="http://www.tog.co.il/wp-content/uploads/roshashana-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.tog.co.il/wp-content/uploads/roshashana-85x60.jpg 85w, http://www.tog.co.il/wp-content/uploads/roshashana-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="http://www.tog.co.il/%d7%a8%d7%90%d7%a9-%d7%94%d7%a9%d7%a0%d7%94/" title="Permalink to ראש השנה" rel="bookmark"  itemprop="url" >ראש השנה</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.tog.co.il/%d7%a8%d7%90%d7%a9-%d7%94%d7%a9%d7%a0%d7%94/" class="vw-post-date updated" title="Permalink to ראש השנה" rel="bookmark"><time  itemprop="datePublished"  datetime="2015-08-24T17:53:28+00:00">24 באוגוסט 2015</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%9c%d7%99%d7%9e%d7%95%d7%93%d7%99-%d7%90%d7%a0%d7%92%d7%9c%d7%99%d7%aa-%d7%9c%d7%93%d7%aa%d7%99%d7%99%d7%9d/" rel="bookmark">
		<img width="85" height="60" src="http://www.tog.co.il/wp-content/uploads/snap-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.tog.co.il/wp-content/uploads/snap-85x60.jpg 85w, http://www.tog.co.il/wp-content/uploads/snap-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="http://www.tog.co.il/%d7%9c%d7%99%d7%9e%d7%95%d7%93%d7%99-%d7%90%d7%a0%d7%92%d7%9c%d7%99%d7%aa-%d7%9c%d7%93%d7%aa%d7%99%d7%99%d7%9d/" title="Permalink to לימודי אנגלית לדתיים" rel="bookmark"  itemprop="url" >לימודי אנגלית לדתיים</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.tog.co.il/%d7%9c%d7%99%d7%9e%d7%95%d7%93%d7%99-%d7%90%d7%a0%d7%92%d7%9c%d7%99%d7%aa-%d7%9c%d7%93%d7%aa%d7%99%d7%99%d7%9d/" class="vw-post-date updated" title="Permalink to לימודי אנגלית לדתיים" rel="bookmark"><time  itemprop="datePublished"  datetime="2015-09-17T15:43:05+00:00">17 בספטמבר 2015</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%9c%d7%92-%d7%91%d7%a2%d7%95%d7%9e%d7%a8/" rel="bookmark">
		<img width="85" height="60" src="http://www.tog.co.il/wp-content/uploads/lag-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.tog.co.il/wp-content/uploads/lag-85x60.jpg 85w, http://www.tog.co.il/wp-content/uploads/lag-300x208.jpg 300w, http://www.tog.co.il/wp-content/uploads/lag-165x116.jpg 165w, http://www.tog.co.il/wp-content/uploads/lag.jpg 550w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="http://www.tog.co.il/%d7%9c%d7%92-%d7%91%d7%a2%d7%95%d7%9e%d7%a8/" title="Permalink to לג בעומר" rel="bookmark"  itemprop="url" >לג בעומר</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.tog.co.il/%d7%9c%d7%92-%d7%91%d7%a2%d7%95%d7%9e%d7%a8/" class="vw-post-date updated" title="Permalink to לג בעומר" rel="bookmark"><time  itemprop="datePublished"  datetime="2015-08-25T17:47:43+00:00">25 באוגוסט 2015</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%91%d7%aa-%d7%9e%d7%a6%d7%95%d7%95%d7%94/" rel="bookmark">
		<img width="85" height="60" src="http://www.tog.co.il/wp-content/uploads/בת-מצווה-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.tog.co.il/wp-content/uploads/בת-מצווה-85x60.jpg 85w, http://www.tog.co.il/wp-content/uploads/בת-מצווה-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="http://www.tog.co.il/%d7%91%d7%aa-%d7%9e%d7%a6%d7%95%d7%95%d7%94/" title="Permalink to בת מצווה" rel="bookmark"  itemprop="url" >בת מצווה</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.tog.co.il/%d7%91%d7%aa-%d7%9e%d7%a6%d7%95%d7%95%d7%94/" class="vw-post-date updated" title="Permalink to בת מצווה" rel="bookmark"><time  itemprop="datePublished"  datetime="2015-08-27T15:40:54+00:00">27 באוגוסט 2015</time></a>
					</div>

	</div>
</div>			
		</div>
	</div>
</div>				</div>
			</div>
			</div></div>
	</aside>
	
	
		
		</div>
	</div>

</div>

			<!-- Site Footer -->
<footer class="vw-site-footer"  itemscope itemtype="http://schema.org/WPFooter" >

	
		<!-- Site Footer Sidebar -->
<div class="vw-site-footer-sidebars vw-site-footer-sidebar-layout-6-3-3">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-sm-6"><div class="vw-sticky-sidebar">		<div id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title"><span>כתבות אחרונות באתר</span></h3>		<ul>
											<li>
					<a href="http://www.tog.co.il/%d7%a7%d7%95%d7%a8%d7%a1-%d7%a6%d7%9c%d7%99%d7%9c%d7%94-%d7%91%d7%90%d7%99%d7%9c%d7%aa-%d7%9c%d7%93%d7%aa%d7%99%d7%99%d7%9d/">קורס צלילה באילת לדתיים</a>
									</li>
											<li>
					<a href="http://www.tog.co.il/%d7%9e%d7%96%d7%92%d7%9f-%d7%9c%d7%90-%d7%9e%d7%97%d7%9e%d7%9d-%d7%97%d7%9b%d7%95-%d7%a8%d7%92%d7%a2-%d7%9c%d7%a4%d7%a0%d7%99-%d7%a9%d7%aa%d7%a7%d7%a8%d7%90%d7%95-%d7%9c%d7%98%d7%9b%d7%a0%d7%90%d7%99/">מזגן לא מחמם? חכו רגע לפני שתקראו לטכנאי&#8230;</a>
									</li>
											<li>
					<a href="http://www.tog.co.il/%d7%a9%d7%9c%d7%95%d7%a9-%d7%91%d7%a8%d7%9b%d7%95%d7%aa-%d7%a9%d7%9b%d7%9c-%d7%99%d7%94%d7%95%d7%93%d7%99-%d7%a6%d7%a8%d7%99%d7%9a-%d7%9c%d7%94%d7%9b%d7%99%d7%a8/">שלוש ברכות שכל יהודי צריך להכיר</a>
									</li>
											<li>
					<a href="http://www.tog.co.il/%d7%9b%d7%99%d7%a6%d7%93-%d7%9c%d7%a9%d7%9e%d7%95%d7%a8-%d7%a9%d7%91%d7%aa-%d7%9b%d7%94%d7%9c%d7%9b%d7%aa%d7%94/">כיצד לשמור שבת כהלכתה</a>
									</li>
					</ul>
		</div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-sm-3"><div class="vw-sticky-sidebar"><div id="categories-2" class="widget widget_categories"><h3 class="widget-title"><span>קטגוריות ראשיות באתר</span></h3>		<ul>
	<li class="cat-item cat-item-2"><a href="http://www.tog.co.il/category/%d7%90%d7%aa%d7%a8%d7%99-%d7%99%d7%94%d7%93%d7%95%d7%aa-%d7%91%d7%a2%d7%95%d7%9c%d7%9d/" >אתרי יהדות בעולם</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.tog.co.il/category/%d7%91%d7%9c%d7%95%d7%92-%d7%98%d7%95%d7%92/" >בלוג &#8211; טוג</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.tog.co.il/category/%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa/" title="בריאות ביהדות">בריאות ויהדות</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.tog.co.il/category/%d7%97%d7%92%d7%99-%d7%99%d7%a9%d7%a8%d7%90%d7%9c/" >חגי ישראל</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.tog.co.il/category/%d7%9b%d7%9c%d7%9c%d7%99/" >כללי</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.tog.co.il/category/%d7%9e%d7%a0%d7%94%d7%92%d7%99%d7%9d-%d7%99%d7%94%d7%95%d7%93%d7%99%d7%99%d7%9d/" >מנהגים יהודיים</a>
</li>
		</ul>
</div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-sm-3"><div class="vw-sticky-sidebar"><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title"><span>חגי ישראל</span></h3><div class="menu-%d7%97%d7%92%d7%99-%d7%99%d7%a9%d7%a8%d7%90%d7%9c-container"><ul id="menu-%d7%97%d7%92%d7%99-%d7%99%d7%a9%d7%a8%d7%90%d7%9c" class="menu"><li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-59"><a href="http://www.tog.co.il/%d7%98%d7%95-%d7%91%d7%a9%d7%91%d7%98/">טו בשבט</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60"><a href="http://www.tog.co.il/%d7%99%d7%95%d7%9d-%d7%9b%d7%99%d7%a4%d7%95%d7%a8/">יום כיפור</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-61"><a href="http://www.tog.co.il/%d7%a8%d7%90%d7%a9-%d7%94%d7%a9%d7%a0%d7%94/">ראש השנה</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-62"><a href="http://www.tog.co.il/%d7%9c%d7%92-%d7%91%d7%a2%d7%95%d7%9e%d7%a8/">לג בעומר</a></li>
</ul></div></div></div></aside>		</div>
	</div>
</div>
<!-- End Site Footer Sidebar -->

	
	<!-- Bottom Bar -->
<div class="vw-bottom-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">

				<div class="vw-bottom-bar-inner">
					<div class="vw-bottom-bar-left">
						<div class="vw-copyright"></div>					</div>

					<div class="vw-bottom-bar-right">
						<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/pages/Tog/418683551656464" title="Facebook"><i class="vw-icon icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-gplus" href="https://plus.google.com/u/0/b/112697337331080484302/+TogIltog/about" title="Google+"><i class="vw-icon icon-social-gplus"></i></a></span>					</div>
				</div>

			</div>
		</div>
	</div>
</div>
<!-- End Bottom Bar -->
</footer>
<!-- End Site Footer -->
		</div>
		<!-- End Site Wrapper -->
		
		<!-- WP Footer -->
				<span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open"></i></span>
				<div id="vw-post-shares-dialog" class="zoom-anim-dialog mfp-hide">
			<span class="vw-post-shares-subtitle">SHARE</span>
			<span class="vw-header-font vw-post-shares-title">מזגן לא מחמם? חכו רגע לפני שתקראו לטכנאי&#8230;</span>
			<div class="vw-post-shares-socials">
				<a class="vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=http://www.tog.co.il/%d7%9e%d7%96%d7%92%d7%9f-%d7%9c%d7%90-%d7%9e%d7%97%d7%9e%d7%9d-%d7%97%d7%9b%d7%95-%d7%a8%d7%92%d7%a2-%d7%9c%d7%a4%d7%a0%d7%99-%d7%a9%d7%aa%d7%a7%d7%a8%d7%90%d7%95-%d7%9c%d7%98%d7%9b%d7%a0%d7%90%d7%99/" data-post-id="355" data-share-to="facebook" data-width="500" data-height="300"><i class="vw-icon icon-social-facebook"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-twitter" href="https://twitter.com/intent/tweet?status=%D7%9E%D7%96%D7%92%D7%9F+%D7%9C%D7%90+%D7%9E%D7%97%D7%9E%D7%9D%3F+%D7%97%D7%9B%D7%95+%D7%A8%D7%92%D7%A2+%D7%9C%D7%A4%D7%A0%D7%99+%D7%A9%D7%AA%D7%A7%D7%A8%D7%90%D7%95+%D7%9C%D7%98%D7%9B%D7%A0%D7%90%D7%99%26%238230%3B%20-%20http://www.tog.co.il/%d7%9e%d7%96%d7%92%d7%9f-%d7%9c%d7%90-%d7%9e%d7%97%d7%9e%d7%9d-%d7%97%d7%9b%d7%95-%d7%a8%d7%92%d7%a2-%d7%9c%d7%a4%d7%a0%d7%99-%d7%a9%d7%aa%d7%a7%d7%a8%d7%90%d7%95-%d7%9c%d7%98%d7%9b%d7%a0%d7%90%d7%99/" data-post-id="355" data-share-to="twitter" data-width="500" data-height="300"><i class="vw-icon icon-social-twitter"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.tog.co.il/%d7%9e%d7%96%d7%92%d7%9f-%d7%9c%d7%90-%d7%9e%d7%97%d7%9e%d7%9d-%d7%97%d7%9b%d7%95-%d7%a8%d7%92%d7%a2-%d7%9c%d7%a4%d7%a0%d7%99-%d7%a9%d7%aa%d7%a7%d7%a8%d7%90%d7%95-%d7%9c%d7%98%d7%9b%d7%a0%d7%90%d7%99/&#038;media=http://www.tog.co.il/wp-content/uploads/alex-6726-unsplash.jpg&#038;description=%D7%9E%D7%96%D7%92%D7%9F+%D7%9C%D7%90+%D7%9E%D7%97%D7%9E%D7%9D%3F+%D7%97%D7%9B%D7%95+%D7%A8%D7%92%D7%A2+%D7%9C%D7%A4%D7%A0%D7%99+%D7%A9%D7%AA%D7%A7%D7%A8%D7%90%D7%95+%D7%9C%D7%98%D7%9B%D7%A0%D7%90%D7%99%26%238230%3B" data-post-id="355" data-share-to="pinterest" data-width="750" data-height="300"><i class="vw-icon icon-social-pinterest"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=http://www.tog.co.il/%d7%9e%d7%96%d7%92%d7%9f-%d7%9c%d7%90-%d7%9e%d7%97%d7%9e%d7%9d-%d7%97%d7%9b%d7%95-%d7%a8%d7%92%d7%a2-%d7%9c%d7%a4%d7%a0%d7%99-%d7%a9%d7%aa%d7%a7%d7%a8%d7%90%d7%95-%d7%9c%d7%98%d7%9b%d7%a0%d7%90%d7%99/" data-post-id="355" data-share-to="gplus" data-width="500" data-height="475"><i class="vw-icon icon-social-gplus"></i></a>
			</div>
		</div>
		<div class="vw-more-articles">
	
	<h3 class="vw-more-articles-title">
		עוד כתבות		<span class="vw-close-button"><i class="vw-icon icon-entypo-cancel"></i></span>
	</h3>

	<div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-7" href="http://www.tog.co.il/category/%d7%91%d7%9c%d7%95%d7%92-%d7%98%d7%95%d7%92/" title="הצג כתבה" rel="category">בלוג - טוג</a></div></div>
		<h3 class="vw-post-box-title">
			<a href="http://www.tog.co.il/%d7%94%d7%a9%d7%9b%d7%a8%d7%aa-%d7%a8%d7%9b%d7%91-%d7%9c%d7%9e%d7%a9%d7%a4%d7%97%d7%94-%d7%92%d7%93%d7%95%d7%9c%d7%94/" class=""  itemprop="url" >
				השכרת רכב למשפחה גדולה			</a>
		</h3>

				<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%94%d7%a9%d7%9b%d7%a8%d7%aa-%d7%a8%d7%9b%d7%91-%d7%9c%d7%9e%d7%a9%d7%a4%d7%97%d7%94-%d7%92%d7%93%d7%95%d7%9c%d7%94/" rel="bookmark">
			<img width="360" height="240" src="http://www.tog.co.il/wp-content/uploads/^353CC49AFA7E8C4055257DC013E770551F8DF800F5F0559908^pimgpsh_fullsize_distr-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" />								</a>
						
	</div>
	
</div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/www.tog.co.il","ajax_url":"http:\/\/www.tog.co.il\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tog.co.il/wp-content/themes/espresso/inc/instant-search/instant-search.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_shares = {"ajaxurl":"http:\/\/www.tog.co.il\/wp-admin\/admin-ajax.php","is_caching_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tog.co.il/wp-content/themes/espresso/inc/post-shares/post-shares.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-content/themes/espresso/js/jquery.fitvids.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-content/themes/espresso/components/pace/pace.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-content/themes/espresso/js/jquery-backstretch/jquery.backstretch.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-content/themes/espresso/js/jquery.hoverIntent.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-content/themes/espresso/js/imagesloaded.pkgd.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-content/themes/espresso/js/isotope.pkgd.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-content/themes/espresso/js/jquery.easing.compatibility.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-content/themes/espresso/js/jquery.magnific-popup.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-content/themes/espresso/js/modernizr.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-content/themes/espresso/js/imgLiquid.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-content/themes/espresso/js/raty/jquery.raty.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-content/themes/espresso/js/jquery-superfish/superfish.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-content/themes/espresso/js/jquery-tipsy/jquery.tipsy.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-content/themes/espresso/js/jquery.newsTicker.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-content/themes/espresso/js/jquery-hc-sticky/jquery.hc-sticky.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-content/themes/espresso/js/jquery.sticky.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-content/themes/espresso/js/swiper/swiper.jquery.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-content/themes/espresso/js/jquery-mmenu/js/jquery.mmenu.min.all.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"theme_path":"http:\/\/www.tog.co.il\/wp-content\/themes\/espresso","ajaxurl":"http:\/\/www.tog.co.il\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"500","VW_CONST_BACKSTRETCH_OPT_FADE":"600","VW_CONST_BACKSTRETCH_OPT_CENTEREDY":"true","VW_CONST_BACKSTRETCH_OPT_CENTEREDX":"true","VW_CONST_BACKSTRETCH_OPT_DURATION":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tog.co.il/wp-content/themes/espresso/js/main.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-content/themes/espresso/js/shortcodes.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>

				<script id="vw-backstretch-image-captions-template" type="text/template">
					<div class="vw-page-title-image-captions vw-featured-image-caption-wrapper">
											</div>
				</script>

				<script type='text/javascript'>
					"use strict";
					if ( jQuery.backstretch ) {
						var $target = jQuery( '.vw-page-title-section' );
						$target.backstretch(
							['http://www.tog.co.il/wp-content/uploads/alex-6726-unsplash-1000x560.jpg'], {
								fade: 600,
								centeredY: true,
								centeredX: true,
								duration: 5000,
							}
						).removeClass( 'vw-has-no-background' ).addClass( 'vw-backstretch vw-has-background' );

						var $image_captions = jQuery( '#vw-backstretch-image-captions-template' ).html();
						$target.find( '.vw-page-title-box' ).before( $image_captions );

						jQuery( '.vw-gallery-direction-button.vw-gallery-direction-next' ).click( function() {
							$target.backstretch("next");
						} );

						jQuery( '.vw-gallery-direction-button.vw-gallery-direction-prev' ).click( function() {
							$target.backstretch("prev");
						} );

						jQuery(window).on("backstretch.after", function (e, instance, index) {
							jQuery( '.vw-page-title-image-captions .vw-featured-image-caption' )
								.addClass( 'hidden' )
								.eq( index ).removeClass( 'hidden' );
						});
					}
				</script>

					<!-- End WP Footer -->

	</body>

</html>
