<!DOCTYPE html>
<!--[if lt IE 9]>         <html class="no-js lt-ie9 lt-ie10"  itemscope itemtype="http://schema.org/Article"  dir="rtl" lang="he-IL" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10"  itemscope itemtype="http://schema.org/Article"  dir="rtl" lang="he-IL" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js"  itemscope itemtype="http://schema.org/Article"  dir="rtl" lang="he-IL" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
			
		<!-- WP Header -->
		<title>כיצד ניתן לארגן חופשה בחו&quot;ל לדתיים ולשמור על שפיות? - טוג</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Oswald:300,400,700', 'Open+Sans:300,400,600,700,800,300italic,400italic,600italic,700italic,800italic']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    
<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<link rel="canonical" href="http://www.tog.co.il/%d7%9b%d7%99%d7%a6%d7%93-%d7%a0%d7%99%d7%aa%d7%9f-%d7%9c%d7%90%d7%a8%d7%92%d7%9f-%d7%97%d7%95%d7%a4%d7%a9%d7%94-%d7%91%d7%97%d7%95%d7%9c-%d7%9c%d7%93%d7%aa%d7%99%d7%99%d7%9d-%d7%95%d7%9c%d7%a9%d7%9e/" />
<meta property="og:locale" content="he_IL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="כיצד ניתן לארגן חופשה בחו&quot;ל לדתיים ולשמור על שפיות? - טוג" />
<meta property="og:description" content="כפי שהכותרת מרמזת, תכנון נופש לציבור הדתי אינו משימה פשוטה כלל כאשר מגיעים לעניין הכשרות. צריך למצוא מלון בעל הכשרות הרלוונטית אליכם (כשר למסורתיים, גלאט, כשר למהדרין וכו&#039;..), לאחר מכן צריך לוודא שישנן מסעדות ומקומות כשרים בסביבה שניתן לאכול בהם על מנת שיהיה אפשר להסתובב בחופשיות. אז איפה מתחילים? ראשית," />
<meta property="og:url" content="http://www.tog.co.il/%d7%9b%d7%99%d7%a6%d7%93-%d7%a0%d7%99%d7%aa%d7%9f-%d7%9c%d7%90%d7%a8%d7%92%d7%9f-%d7%97%d7%95%d7%a4%d7%a9%d7%94-%d7%91%d7%97%d7%95%d7%9c-%d7%9c%d7%93%d7%aa%d7%99%d7%99%d7%9d-%d7%95%d7%9c%d7%a9%d7%9e/" />
<meta property="og:site_name" content="טוג" />
<meta property="article:section" content="בלוג - טוג" />
<meta property="article:published_time" content="2018-04-08T11:36:53+03:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="כפי שהכותרת מרמזת, תכנון נופש לציבור הדתי אינו משימה פשוטה כלל כאשר מגיעים לעניין הכשרות. צריך למצוא מלון בעל הכשרות הרלוונטית אליכם (כשר למסורתיים, גלאט, כשר למהדרין וכו&#039;..), לאחר מכן צריך לוודא שישנן מסעדות ומקומות כשרים בסביבה שניתן לאכול בהם על מנת שיהיה אפשר להסתובב בחופשיות. אז איפה מתחילים? ראשית," />
<meta name="twitter:title" content="כיצד ניתן לארגן חופשה בחו&quot;ל לדתיים ולשמור על שפיות? - טוג" />
<meta name="twitter:image" content="http://www.tog.co.il/wp-content/uploads/כשרות-במהלך-חופשה-בחול-לדתיים-1.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.tog.co.il\/","name":"\u05d8\u05d5\u05d2","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.tog.co.il\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="טוג &laquo; פיד‏" href="http://www.tog.co.il/feed/" />
<link rel="alternate" type="application/rss+xml" title="טוג &laquo; פיד תגובות‏" href="http://www.tog.co.il/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tog.co.il\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='http://www.tog.co.il/wp-content/themes/espresso/components/font-icons/entypo/css/entypo.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='http://www.tog.co.il/wp-content/themes/espresso/components/font-icons/social-icons/css/zocial.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-rtl-css'  href='http://www.tog.co.il/wp-content/themes/espresso/css/bootstrap-rtl.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-mmenu-css'  href='http://www.tog.co.il/wp-content/themes/espresso/js/jquery-mmenu/css/jquery.mmenu.custom.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-rtl-css'  href='http://www.tog.co.il/wp-content/themes/espresso/style-rtl.css?ver=1.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tog.co.il/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.tog.co.il/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tog.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tog.co.il/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.6" />
<link rel='shortlink' href='http://www.tog.co.il/?p=282' />
<link rel="alternate" type="application/json+oembed" href="http://www.tog.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tog.co.il%2F%25d7%259b%25d7%2599%25d7%25a6%25d7%2593-%25d7%25a0%25d7%2599%25d7%25aa%25d7%259f-%25d7%259c%25d7%2590%25d7%25a8%25d7%2592%25d7%259f-%25d7%2597%25d7%2595%25d7%25a4%25d7%25a9%25d7%2594-%25d7%2591%25d7%2597%25d7%2595%25d7%259c-%25d7%259c%25d7%2593%25d7%25aa%25d7%2599%25d7%2599%25d7%259d-%25d7%2595%25d7%259c%25d7%25a9%25d7%259e%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tog.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tog.co.il%2F%25d7%259b%25d7%2599%25d7%25a6%25d7%2593-%25d7%25a0%25d7%2599%25d7%25aa%25d7%259f-%25d7%259c%25d7%2590%25d7%25a8%25d7%2592%25d7%259f-%25d7%2597%25d7%2595%25d7%25a4%25d7%25a9%25d7%2594-%25d7%2591%25d7%2597%25d7%2595%25d7%259c-%25d7%259c%25d7%2593%25d7%25aa%25d7%2599%25d7%2599%25d7%259d-%25d7%2595%25d7%259c%25d7%25a9%25d7%259e%2F&#038;format=xml" />
<!-- Site Meta From Theme -->
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="">

<meta name="description" content="חדשות ותוכן יהודי">

<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

		




<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->

<!-- End Site Meta From Theme -->		<!-- Facebook Integration -->

		<meta property="og:site_name" content="טוג">

					<meta property="og:title" content="כיצד ניתן לארגן חופשה בחו&quot;ל לדתיים ולשמור על שפיות?">
			<meta property="og:description" content="כפי שהכותרת מרמזת, תכנון נופש לציבור הדתי אינו משימה פשוטה כלל כאשר מגיעים לעניין הכשרות. צריך למצוא מלון בעל הכשרות הרלוונטית אליכם (כשר למסורתיים, גלאט, כשר למהדרין וכו&#039;..), לאחר מכן צריך לוודא שישנן מסעדות ומקומות כשרים בסביבה שניתן לאכול בהם על מנת שיהיה אפשר להסתובב בחופשיות. אז איפה מתחילים? ראשית,">
			<meta property="og:url" content="http://www.tog.co.il/%d7%9b%d7%99%d7%a6%d7%93-%d7%a0%d7%99%d7%aa%d7%9f-%d7%9c%d7%90%d7%a8%d7%92%d7%9f-%d7%97%d7%95%d7%a4%d7%a9%d7%94-%d7%91%d7%97%d7%95%d7%9c-%d7%9c%d7%93%d7%aa%d7%99%d7%99%d7%9d-%d7%95%d7%9c%d7%a9%d7%9e/"/>
						<meta property="og:image" content="http://www.tog.co.il/wp-content/uploads/כשרות-במהלך-חופשה-בחול-לדתיים-1.jpg" />
						
		
		<!-- End Facebook Integration -->
		<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>		<style id="vw-custom-font" type="text/css">
						
					</style>
			<!-- Theme's Custom CSS -->
	<style type="text/css">
		/* Fix admin bar */
		.admin-bar .mm-page { padding-top: 32px !important; }
		@media screen and ( max-width: 782px ) {
			.admin-bar .mm-page { padding-top: 46px !important; }
		}

		html { margin-top: 0px !important; }
		* html body { margin-top: 0px !important; }
		@media screen and ( max-width: 782px ) {
			html { margin-top: 0px !important; }
			* html body { margin-top: 0px !important; }
		}
		/* End */
		
		a, a:hover, a:focus,
		.vw-page-title-box .vw-label,
		.vw-post-categories a,
		.vw-page-subtitle,
		.vw-breaking-news-date,
		.vw-date-box-date,
		.vw-post-style-classic .vw-post-box-title a:hover,
		.vw-post-likes-count.vw-post-liked .vw-icon,
		.vw-menu-location-bottom .main-menu-link:hover,
		.vw-accordion-header.ui-accordion-header-active span,
		.vw-404-text,
		#wp-calendar thead,
		.vw-accordion .ui-state-hover span,
		.vw-breadcrumb a:hover,
		h1 em, h2 em, h3 em, h4 em, h5 em, h6 em,
		.vw-post-share-big-number .vw-number
		{
			color: #c5ac57;
		}

		.vw-site-social-profile-icon:hover,
		.vw-breaking-news-label,
		.vw-author-socials a:hover,
		.vw-post-style-box:hover,
		.vw-post-box:hover .vw-post-format-icon i,
		.vw-gallery-direction-button:hover,
		.widget_tag_cloud .tagcloud a:hover,
		.vw-page-navigation-pagination .page-numbers:hover,
		.vw-page-navigation-pagination .page-numbers.current,
		#wp-calendar tbody td:hover,
		.vw-widget-category-post-count,
		.vwspc-section-full-page-link:hover .vw-button,
		
		.vw-tag-links a,
		.vw-hamburger-icon:hover,
		.pace .pace-progress,
		.vw-review-score-percentage .vw-review-item-score, .vw-review-score-points .vw-review-item-score,
		.vw-pricing-featured .vw-pricing-title,
		.vw-menu-location-top .menu-item-depth-0:after,
		.no-touch input[type=button]:hover, .no-touch input[type=submit]:hover, .no-touch button:hover, .no-touch .vw-button:hover, .no-touch .woocommerce a.button:hover, .no-touch .woocommerce button.button:hover, .no-touch .woocommerce input.button:hover, .no-touch .woocommerce #respond input#submit:hover,
		/*.vw-page-content .vw-page-title-box .vw-label,*/
		.vw-breaking-news-title,
		.vw-quote-icon,
		.vw-dropcap-circle, .vw-dropcap-box,
		.vw-accordion .ui-icon:before,
		.vw-post-categories .vw-sticky-link,
		.no-touch .vw-swiper-arrow-left:hover, .no-touch .vw-swiper-arrow-right:hover,
		.vw-post-categories > div,
		.vw-previous-link-page:hover, .vw-next-link-page:hover,
		.vw-review-summary-bar .vw-review-score-bar,
		.vw-review-box-summary .vw-review-total-score,
		.vw-author-socials .vw-icon-social,
		.vw-instant-search-buton:hover,
		.vw-scroll-to-top
		{
			background-color: #c5ac57;
		}

		.vw-about-author-section .vw-author-name,
		.vw-post-meta-large .vw-date-box,
		#wp-calendar caption,
		.vw-widget-feedburner-text,
		.vw-login-title,
		.widget_search label,
		.vw-author-socials .vw-icon-social,
		.vw-tabs.vw-style-top-tab .vw-tab-titles,
		.vw-fixed-tab .vw-fixed-tab-title:hover, .vw-fixed-tab .vw-fixed-tab-title.is-active,
		.vw-site-footer
		{
			border-color: #c5ac57;
		}

		.vw-tabs.vw-style-top-tab .vw-tab-title.active {
			background-color: #c5ac57;
			border-color: #c5ac57;
		}

		/* Header font */
		input[type=button], input[type=submit], button, .vw-button,
		.woocommerce a.button, .woocommerce button.button, .woocommerce input.button, .woocommerce #respond input#submit,
		.vw-header-font-family,
		.vw-pricing-price,
		.vw-quote, blockquote,
		.vw-copyright,
		.vw-mega-menu-type-links-4-cols .menu-item-depth-1 > .menu-link {
			font-family: Oswald;
		}

		/* Body font */
		.vw-breaking-news-link {
			font-family: Open Sans;
		}

		.vw-page-title-section.vw-has-background .col-sm-12 {
			padding-top: 200px;
		}

		
		/* bbPress */
		
		
		/* Custom Styles */
		                                    	</style>
	<!-- End Theme's Custom CSS -->
	<style type="text/css" title="dynamic-css" class="options-output">.vw-site-header-inner{padding-top:15px;padding-bottom:10px;}h1, h2, h3, h4, h5, h6, .vw-header-font,.vw-social-counter-count,.vw-page-navigation-pagination .page-numbers,#wp-calendar caption,.vw-accordion-header-text,.vw-tab-title,.vw-post-categories,.vw-review-item-title,.vw-previous-link-page, .vw-next-link-page,#bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,#bbpress-forums #bbp-user-wrapper h2.entry-title,.widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title{font-family:Oswald;text-transform:uppercase;letter-spacing:0px;font-weight:400;font-style:normal;color:#3e3e3e;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.wf-loading .vw-social-counter-count,.wf-loading .vw-page-navigation-pagination .page-numbers,.wf-loading #wp-calendar caption,.wf-loading .vw-accordion-header-text,.wf-loading .vw-tab-title,.wf-loading .vw-post-categories,.wf-loading .vw-review-item-title,.wf-loading .vw-previous-link-page, .vw-next-link-page,.wf-loading #bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,.wf-loading #bbpress-forums #bbp-user-wrapper h2.entry-title,.wf-loading .widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.ie.wf-loading .vw-social-counter-count,.ie.wf-loading .vw-page-navigation-pagination .page-numbers,.ie.wf-loading #wp-calendar caption,.ie.wf-loading .vw-accordion-header-text,.ie.wf-loading .vw-tab-title,.ie.wf-loading .vw-post-categories,.ie.wf-loading .vw-review-item-title,.ie.wf-loading .vw-previous-link-page, .vw-next-link-page,.ie.wf-loading #bbpress-forums .bbp-topic-title .bbp-topic-permalink, #bbpress-forums .bbp-forum-info .bbp-forum-title,.ie.wf-loading #bbpress-forums #bbp-user-wrapper h2.entry-title,.ie.wf-loading .widget.widget_display_topics li .bbp-forum-title, .widget.widget_display_replies li .bbp-forum-title,{visibility: hidden;}.vw-menu-location-main .main-menu-link{font-family:Oswald;text-transform:uppercase;letter-spacing:1px;font-weight:400;font-style:normal;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .vw-menu-location-main .main-menu-link,{opacity: 0;}.ie.wf-loading .vw-menu-location-main .main-menu-link,{visibility: hidden;}body,cite{font-family:"Open Sans";font-weight:400;font-style:normal;color:#666666;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,.wf-loading cite,{opacity: 0;}.ie.wf-loading body,.ie.wf-loading cite,{visibility: hidden;}.vw-logo-link{margin-top:30px;margin-right:0;margin-bottom:30px;margin-left:0;}.vw-site-header,.vw-site-header-background{background-color:#ffffff;}.vw-site-wrapper,.vw-page-navigation-pagination{background-color:#ffffff;}.vw-top-bar{background:#ffffff;}.vw-menu-location-top .sub-menu,.vw-menu-location-top .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-top .sub-menu-link{color:#111111;}.vw-menu-location-top .sub-menu-link:hover{color:#888888;}.vw-menu-location-top .sub-menu-link:hover{background:#f5f5f5;}.vw-menu-main-inner{background:#3e3e3e;}.vw-menu-location-main .main-menu-link{color:#ffffff;}.vw-menu-location-main .main-menu-link:hover{color:#ffffff;}.vw-menu-location-main .main-menu-item:hover .main-menu-link{background:#c5ac57;}.vw-menu-location-main .sub-menu{background:#ffffff;}.vw-menu-location-main .sub-menu-link{color:#111111;}.vw-menu-location-main .sub-menu-link:hover{color:#888888;}.vw-menu-location-main .sub-menu-link:hover{background:#f5f5f5;}.vw-site-footer{background-color:#222222;}.vw-site-footer-sidebars h1,.vw-site-footer-sidebars h2,.vw-site-footer-sidebars h3,.vw-site-footer-sidebars h4,.vw-site-footer-sidebars h5,.vw-site-footer-sidebars h6,.vw-site-footer-sidebars .widget-title,.vw-site-footer-sidebars .vw-widget-category-title,.vw-site-footer-sidebars .vw-social-counter-count{color:#ffffff;}.vw-site-footer-sidebars{color:#dcdcdc;}.vw-bottom-bar{background:#111111;}.vw-bottom-bar{color:#b4b4b4;}</style>		<!-- End WP Header -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-66834892-1', 'auto');
  ga('send', 'pageview');

</script>

	</head>
	<body id="site-top" class="rtl post-template-default single single-post postid-282 single-format-standard vw-site-enable-sticky-menu vw-blog-enable-masonry-layout vw-enable-kenburns vw-site-layout-full-width vw-post-layout-classic">

		<!-- Site Wrapper -->
		<div class="vw-site-wrapper">

			<!-- Top Bar -->
<div class="vw-top-bar">

	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-top-bar-inner">

					<div class="vw-top-bar-left">
						<!-- Top Menu -->
<nav class="vw-menu-top-wrapper">
</nav>
<!-- End Top Menu -->					</div>
					
					<div class="vw-top-bar-right">
						<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/pages/Tog/418683551656464" title="Facebook"><i class="vw-icon icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-gplus" href="https://plus.google.com/u/0/b/112697337331080484302/+TogIltog/about" title="Google+"><i class="vw-icon icon-social-gplus"></i></a></span>
									<a class="vw-instant-search-buton main-menu-link"><i class="vw-icon icon-entypo-search"></i></a>
							</div>

				</div>
			</div>
		</div>
	</div>

</div>
<!-- End Top Bar -->
			<!-- Site Header : Left Logo -->
<header class="vw-site-header vw-site-header-style-centered-logo"  itemscope itemtype="http://schema.org/WPHeader" >
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-site-header-inner">
					<!-- Logo -->
<div class="vw-logo-wrapper"  itemscope itemtype="http://schema.org/Organization" >
	
	<a class="vw-logo-link" href="http://www.tog.co.il"  itemprop="url" >
				
		<!-- Site Logo -->
		
			<!-- Retina Site Logo -->
			
			<img class="vw-logo" src="http://www.tog.co.il/wp-content/uploads/Image11.png" width="400" height="144" alt="טוג"  itemprop="logo" >

			</a>

</div>
<!-- End Logo -->
					<div class="vw-mobile-nav-button-wrapper">
						<span class="vw-mobile-nav-button">
							<span class="vw-hamburger-icon"><span></span></span>
						</span>
					</div>
				
									</div>
			</div>
		</div>
	</div>

	<!-- Main Menu -->
<nav id="vw-menu-main" class="vw-menu-main-wrapper"  itemscope itemtype="http://schema.org/SiteNavigationElement" >
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				
				<div class="vw-menu-main-inner">

					<ul id="menu-%d7%a8%d7%90%d7%a9%d7%99" class="vw-menu vw-menu-location-main vw-menu-type-mega-post"><li class="nav-menu-item-20 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home vw-mega-menu-type-classic"><a  href="http://www.tog.co.il/" class="menu-link main-menu-link"  itemprop="url"  ><span>עמוד הבית</span></a></li>
<li class="nav-menu-item-19 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-3"><a  href="http://www.tog.co.il/category/%d7%97%d7%92%d7%99-%d7%99%d7%a9%d7%a8%d7%90%d7%9c/" class="menu-link main-menu-link"  itemprop="url"  ><span>חגי ישראל</span></a></li>
<li class="nav-menu-item-31 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-5"><a  href="http://www.tog.co.il/category/%d7%9e%d7%a0%d7%94%d7%92%d7%99%d7%9d-%d7%99%d7%94%d7%95%d7%93%d7%99%d7%99%d7%9d/" class="menu-link main-menu-link"  itemprop="url"  ><span>מנהגים יהודיים</span></a></li>
<li class="nav-menu-item-27 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-2"><a  href="http://www.tog.co.il/category/%d7%90%d7%aa%d7%a8%d7%99-%d7%99%d7%94%d7%93%d7%95%d7%aa-%d7%91%d7%a2%d7%95%d7%9c%d7%9d/" class="menu-link main-menu-link"  itemprop="url"  ><span>אתרי יהדות בעולם</span></a></li>
<li class="nav-menu-item-43 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://www.tog.co.il/%d7%96%d7%a8%d7%9e%d7%99%d7%9d-%d7%91%d7%99%d7%94%d7%93%d7%95%d7%aa/" class="menu-link main-menu-link"  itemprop="url"  ><span>זרמים ביהדות</span></a></li>
<li class="nav-menu-item-150 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-8"><a  href="http://www.tog.co.il/category/%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa/" class="menu-link main-menu-link"  itemprop="url"  ><span>בריאות ויהדות</span></a></li>
<li class="nav-menu-item-103 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children vw-mega-menu-type-classic vw-cat-id-7"><a  href="http://www.tog.co.il/category/%d7%91%d7%9c%d7%95%d7%92-%d7%98%d7%95%d7%92/" class="menu-link main-menu-link"  itemprop="url"  ><span>בלוג &#8211; טוג</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-208 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-post"><a  href="http://www.tog.co.il/%d7%94%d7%a9%d7%9b%d7%a8%d7%aa-%d7%a8%d7%9b%d7%91-%d7%9c%d7%9e%d7%a9%d7%a4%d7%97%d7%94-%d7%92%d7%93%d7%95%d7%9c%d7%94/" class="menu-link sub-menu-link"  itemprop="url"  ><span>השכרת רכב למשפחה גדולה</span></a></li>
	<li class="nav-menu-item-188 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-post"><a  href="http://www.tog.co.il/%d7%9c%d7%99%d7%9e%d7%95%d7%93%d7%99-%d7%90%d7%a0%d7%92%d7%9c%d7%99%d7%aa-%d7%9c%d7%93%d7%aa%d7%99%d7%99%d7%9d/" class="menu-link sub-menu-link"  itemprop="url"  ><span>לימודי אנגלית לדתיים</span></a></li>
	<li class="nav-menu-item-245 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-post"><a  href="http://www.tog.co.il/%d7%93%d7%99%d7%a8%d7%95%d7%aa-%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%91%d7%9e%d7%95%d7%93%d7%99%d7%a2%d7%99%d7%9f-%d7%91%d7%a1%d7%91%d7%99%d7%91%d7%94-%d7%a9%d7%9c-%d7%a9%d7%95%d7%9e%d7%a8%d7%99-%d7%9e/" class="menu-link sub-menu-link"  itemprop="url"  ><span>דירות חדשות במודיעין בסביבה של שומרי מסורת</span></a></li>
</ul>
</div>
</li>
 </ul>						
				</div>

			</div>
		</div>
	</div>
</nav>
<!-- End Main Menu -->	
	<!-- Mobile Menu -->
<nav class="vw-menu-mobile-wrapper">

	<ul id="menu-%d7%a8%d7%90%d7%a9%d7%99-1" class="vw-menu-location-mobile"><li class="vw-mobile-additional-buttons">		<span class="vw-search-buton main-menu-item">
			<a class="vw-search-buton" href="http://www.tog.co.il/search/"><i class="vw-icon icon-iconic-search"></i></a>
		</span>
		</li><li class="nav-menu-item-20 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.tog.co.il/" class="menu-link main-menu-link"><span>עמוד הבית</span></a></li>
<li class="nav-menu-item-19 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tog.co.il/category/%d7%97%d7%92%d7%99-%d7%99%d7%a9%d7%a8%d7%90%d7%9c/" class="menu-link main-menu-link"><span>חגי ישראל</span></a></li>
<li class="nav-menu-item-31 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tog.co.il/category/%d7%9e%d7%a0%d7%94%d7%92%d7%99%d7%9d-%d7%99%d7%94%d7%95%d7%93%d7%99%d7%99%d7%9d/" class="menu-link main-menu-link"><span>מנהגים יהודיים</span></a></li>
<li class="nav-menu-item-27 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tog.co.il/category/%d7%90%d7%aa%d7%a8%d7%99-%d7%99%d7%94%d7%93%d7%95%d7%aa-%d7%91%d7%a2%d7%95%d7%9c%d7%9d/" class="menu-link main-menu-link"><span>אתרי יהדות בעולם</span></a></li>
<li class="nav-menu-item-43 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.tog.co.il/%d7%96%d7%a8%d7%9e%d7%99%d7%9d-%d7%91%d7%99%d7%94%d7%93%d7%95%d7%aa/" class="menu-link main-menu-link"><span>זרמים ביהדות</span></a></li>
<li class="nav-menu-item-150 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.tog.co.il/category/%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa/" class="menu-link main-menu-link"><span>בריאות ויהדות</span></a></li>
<li class="nav-menu-item-103 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://www.tog.co.il/category/%d7%91%d7%9c%d7%95%d7%92-%d7%98%d7%95%d7%92/" class="menu-link main-menu-link"><span>בלוג &#8211; טוג</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-208 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.tog.co.il/%d7%94%d7%a9%d7%9b%d7%a8%d7%aa-%d7%a8%d7%9b%d7%91-%d7%9c%d7%9e%d7%a9%d7%a4%d7%97%d7%94-%d7%92%d7%93%d7%95%d7%9c%d7%94/" class="menu-link sub-menu-link"><span>השכרת רכב למשפחה גדולה</span></a></li>
	<li class="nav-menu-item-188 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.tog.co.il/%d7%9c%d7%99%d7%9e%d7%95%d7%93%d7%99-%d7%90%d7%a0%d7%92%d7%9c%d7%99%d7%aa-%d7%9c%d7%93%d7%aa%d7%99%d7%99%d7%9d/" class="menu-link sub-menu-link"><span>לימודי אנגלית לדתיים</span></a></li>
	<li class="nav-menu-item-245 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.tog.co.il/%d7%93%d7%99%d7%a8%d7%95%d7%aa-%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%91%d7%9e%d7%95%d7%93%d7%99%d7%a2%d7%99%d7%9f-%d7%91%d7%a1%d7%91%d7%99%d7%91%d7%94-%d7%a9%d7%9c-%d7%a9%d7%95%d7%9e%d7%a8%d7%99-%d7%9e/" class="menu-link sub-menu-link"><span>דירות חדשות במודיעין בסביבה של שומרי מסורת</span></a></li>
</ul>
</li>
</ul>
</nav>
<!-- End Mobile Menu --></header>
<!-- End Site Header : Left Logo -->
				
<div class="vw-breaking-news-bar">
	<div class="clearfix"></div>
	<div class="vw-breaking-news">
		<div class="vw-post-loop vw-post-loop-slider vw-post-loop-slider-large-carousel">
	<div class="swiper-container">
		<div class="swiper-wrapper">
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-large-carousel vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

			<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%9b%d7%99%d7%a6%d7%93-%d7%a0%d7%99%d7%aa%d7%9f-%d7%9c%d7%90%d7%a8%d7%92%d7%9f-%d7%97%d7%95%d7%a4%d7%a9%d7%94-%d7%91%d7%97%d7%95%d7%9c-%d7%9c%d7%93%d7%aa%d7%99%d7%99%d7%9d-%d7%95%d7%9c%d7%a9%d7%9e/" rel="bookmark">
			<img width="275" height="183" src="http://www.tog.co.il/wp-content/uploads/כשרות-במהלך-חופשה-בחול-לדתיים-1.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="כשרות במהלך חופשה בחול לדתיים" itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<div class="vw-post-box-inner-2">
			<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-7" href="http://www.tog.co.il/category/%d7%91%d7%9c%d7%95%d7%92-%d7%98%d7%95%d7%92/" title="הצג כתבה" rel="category">בלוג - טוג</a></div></div>			<h3 class="vw-post-box-title"><a href="http://www.tog.co.il/%d7%9b%d7%99%d7%a6%d7%93-%d7%a0%d7%99%d7%aa%d7%9f-%d7%9c%d7%90%d7%a8%d7%92%d7%9f-%d7%97%d7%95%d7%a4%d7%a9%d7%94-%d7%91%d7%97%d7%95%d7%9c-%d7%9c%d7%93%d7%aa%d7%99%d7%99%d7%9d-%d7%95%d7%9c%d7%a9%d7%9e/" title="Permalink to כיצד ניתן לארגן חופשה בחו&quot;ל לדתיים ולשמור על שפיות?" rel="bookmark"  itemprop="url" >כיצד ניתן לארגן חופשה בחו&quot;ל לדתיים ולשמור על שפיות?</a></h3>

			<div class="vw-post-meta">
				<!-- Post date -->
				
			</div>
		</div>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-large-carousel vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

			<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%a0%d7%95%d7%a4%d7%a9-%d7%9b%d7%a9%d7%a8-%d7%91%d7%91%d7%aa%d7%99-%d7%9e%d7%9c%d7%95%d7%9f-%d7%9b%d7%a9%d7%a8%d7%99%d7%9d-%d7%91%d7%97%d7%95%d7%9c/" rel="bookmark">
			<img width="360" height="240" src="http://www.tog.co.il/wp-content/uploads/נופש-כשר-בחול-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="נופש כשר בחול" itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<div class="vw-post-box-inner-2">
			<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-7" href="http://www.tog.co.il/category/%d7%91%d7%9c%d7%95%d7%92-%d7%98%d7%95%d7%92/" title="הצג כתבה" rel="category">בלוג - טוג</a></div></div>			<h3 class="vw-post-box-title"><a href="http://www.tog.co.il/%d7%a0%d7%95%d7%a4%d7%a9-%d7%9b%d7%a9%d7%a8-%d7%91%d7%91%d7%aa%d7%99-%d7%9e%d7%9c%d7%95%d7%9f-%d7%9b%d7%a9%d7%a8%d7%99%d7%9d-%d7%91%d7%97%d7%95%d7%9c/" title="Permalink to נופש כשר בבתי מלון כשרים בחו&quot;ל" rel="bookmark"  itemprop="url" >נופש כשר בבתי מלון כשרים בחו&quot;ל</a></h3>

			<div class="vw-post-meta">
				<!-- Post date -->
				
			</div>
		</div>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-large-carousel vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

			<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%91%d7%97%d7%99%d7%a8%d7%aa-%d7%a8%d7%91%d7%a0%d7%99%d7%9d-%d7%95%d7%a2%d7%95%d7%a8%d7%9b%d7%99-%d7%98%d7%a7%d7%a1%d7%99%d7%9d/" rel="bookmark">
			<img width="360" height="240" src="http://www.tog.co.il/wp-content/uploads/אירוסין-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="אירוסין" srcset="http://www.tog.co.il/wp-content/uploads/אירוסין-360x240.jpg 360w, http://www.tog.co.il/wp-content/uploads/אירוסין-300x200.jpg 300w, http://www.tog.co.il/wp-content/uploads/אירוסין-768x512.jpg 768w, http://www.tog.co.il/wp-content/uploads/אירוסין-750x500.jpg 750w, http://www.tog.co.il/wp-content/uploads/אירוסין.jpg 1000w" sizes="(max-width: 360px) 100vw, 360px" itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<div class="vw-post-box-inner-2">
			<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-7" href="http://www.tog.co.il/category/%d7%91%d7%9c%d7%95%d7%92-%d7%98%d7%95%d7%92/" title="הצג כתבה" rel="category">בלוג - טוג</a></div></div>			<h3 class="vw-post-box-title"><a href="http://www.tog.co.il/%d7%91%d7%97%d7%99%d7%a8%d7%aa-%d7%a8%d7%91%d7%a0%d7%99%d7%9d-%d7%95%d7%a2%d7%95%d7%a8%d7%9b%d7%99-%d7%98%d7%a7%d7%a1%d7%99%d7%9d/" title="Permalink to בחירת רבנים ועורכי טקסים" rel="bookmark"  itemprop="url" >בחירת רבנים ועורכי טקסים</a></h3>

			<div class="vw-post-meta">
				<!-- Post date -->
				
			</div>
		</div>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-large-carousel vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

			<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%a4%d7%95%d7%a0%d7%93%d7%a7%d7%90%d7%95%d7%aa-%d7%91%d7%94%d7%9c%d7%9b%d7%94/" rel="bookmark">
			<img width="360" height="240" src="http://www.tog.co.il/wp-content/uploads/shutterstock_203433562-small_size-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="מזון לתינוקות" srcset="http://www.tog.co.il/wp-content/uploads/shutterstock_203433562-small_size-360x240.jpg 360w, http://www.tog.co.il/wp-content/uploads/shutterstock_203433562-small_size-300x200.jpg 300w, http://www.tog.co.il/wp-content/uploads/shutterstock_203433562-small_size.jpg 500w" sizes="(max-width: 360px) 100vw, 360px" itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<div class="vw-post-box-inner-2">
			<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-7" href="http://www.tog.co.il/category/%d7%91%d7%9c%d7%95%d7%92-%d7%98%d7%95%d7%92/" title="הצג כתבה" rel="category">בלוג - טוג</a></div></div>			<h3 class="vw-post-box-title"><a href="http://www.tog.co.il/%d7%a4%d7%95%d7%a0%d7%93%d7%a7%d7%90%d7%95%d7%aa-%d7%91%d7%94%d7%9c%d7%9b%d7%94/" title="Permalink to פונדקאות בהלכה" rel="bookmark"  itemprop="url" >פונדקאות בהלכה</a></h3>

			<div class="vw-post-meta">
				<!-- Post date -->
				
			</div>
		</div>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-large-carousel vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

			<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%9c%d7%99%d7%9e%d7%95%d7%93-%d7%94%d7%93%d7%a3-%d7%94%d7%99%d7%95%d7%9e%d7%99-%d7%94%d7%97%d7%a9%d7%99%d7%91%d7%95%d7%aa-%d7%a9%d7%9c%d7%95-%d7%95%d7%94%d7%9b%d7%95%d7%97-%d7%94%d7%a0%d7%a4%d7%9c/" rel="bookmark">
			<img width="360" height="240" src="http://www.tog.co.il/wp-content/uploads/dati-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<div class="vw-post-box-inner-2">
			<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-7" href="http://www.tog.co.il/category/%d7%91%d7%9c%d7%95%d7%92-%d7%98%d7%95%d7%92/" title="הצג כתבה" rel="category">בלוג - טוג</a></div></div>			<h3 class="vw-post-box-title"><a href="http://www.tog.co.il/%d7%9c%d7%99%d7%9e%d7%95%d7%93-%d7%94%d7%93%d7%a3-%d7%94%d7%99%d7%95%d7%9e%d7%99-%d7%94%d7%97%d7%a9%d7%99%d7%91%d7%95%d7%aa-%d7%a9%d7%9c%d7%95-%d7%95%d7%94%d7%9b%d7%95%d7%97-%d7%94%d7%a0%d7%a4%d7%9c/" title="Permalink to לימוד הדף היומי, החשיבות שלו והכוח הנפלא שלו" rel="bookmark"  itemprop="url" >לימוד הדף היומי, החשיבות שלו והכוח הנפלא שלו</a></h3>

			<div class="vw-post-meta">
				<!-- Post date -->
				
			</div>
		</div>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-large-carousel vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

			<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%9e%d7%98%d7%a8%d7%a0%d7%94-%d7%95%d7%94%d7%a7%d7%94%d7%9c-%d7%94%d7%97%d7%a8%d7%93%d7%99-%d7%a0%d7%90%d7%9e%d7%a0%d7%95%d7%aa-%d7%a6%d7%a8%d7%9b%d7%a0%d7%99%d7%aa-%d7%9e%d7%a1%d7%95%d7%92-%d7%90/" rel="bookmark">
			<img width="360" height="240" src="http://www.tog.co.il/wp-content/uploads/thumb_1468818999463-0-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="מטרנה" itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<div class="vw-post-box-inner-2">
			<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-1" href="http://www.tog.co.il/category/%d7%9b%d7%9c%d7%9c%d7%99/" title="הצג כתבה" rel="category">כללי</a></div></div>			<h3 class="vw-post-box-title"><a href="http://www.tog.co.il/%d7%9e%d7%98%d7%a8%d7%a0%d7%94-%d7%95%d7%94%d7%a7%d7%94%d7%9c-%d7%94%d7%97%d7%a8%d7%93%d7%99-%d7%a0%d7%90%d7%9e%d7%a0%d7%95%d7%aa-%d7%a6%d7%a8%d7%9b%d7%a0%d7%99%d7%aa-%d7%9e%d7%a1%d7%95%d7%92-%d7%90/" title="Permalink to מטרנה והקהל החרדי &#8211; נאמנות צרכנית מסוג אחר" rel="bookmark"  itemprop="url" >מטרנה והקהל החרדי &#8211; נאמנות צרכנית מסוג אחר</a></h3>

			<div class="vw-post-meta">
				<!-- Post date -->
				
			</div>
		</div>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-large-carousel vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

			<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%90%d7%99%d7%9a-%d7%9c%d7%9e%d7%a6%d7%95%d7%90-%d7%9e%d7%a1%d7%a2%d7%93%d7%94-%d7%91%d7%9b%d7%a9%d7%a8%d7%95%d7%aa-%d7%9e%d7%94%d7%93%d7%a8%d7%99%d7%9f/" rel="bookmark">
			<img width="360" height="240" src="http://www.tog.co.il/wp-content/uploads/chef-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="chef" srcset="http://www.tog.co.il/wp-content/uploads/chef-360x240.jpg 360w, http://www.tog.co.il/wp-content/uploads/chef-300x200.jpg 300w, http://www.tog.co.il/wp-content/uploads/chef.jpg 640w" sizes="(max-width: 360px) 100vw, 360px" itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<div class="vw-post-box-inner-2">
			<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-7" href="http://www.tog.co.il/category/%d7%91%d7%9c%d7%95%d7%92-%d7%98%d7%95%d7%92/" title="הצג כתבה" rel="category">בלוג - טוג</a></div></div>			<h3 class="vw-post-box-title"><a href="http://www.tog.co.il/%d7%90%d7%99%d7%9a-%d7%9c%d7%9e%d7%a6%d7%95%d7%90-%d7%9e%d7%a1%d7%a2%d7%93%d7%94-%d7%91%d7%9b%d7%a9%d7%a8%d7%95%d7%aa-%d7%9e%d7%94%d7%93%d7%a8%d7%99%d7%9f/" title="Permalink to איך למצוא מסעדה בכשרות מהדרין" rel="bookmark"  itemprop="url" >איך למצוא מסעדה בכשרות מהדרין</a></h3>

			<div class="vw-post-meta">
				<!-- Post date -->
				
			</div>
		</div>
	</div>
	
</div>			</div>
					<div class="swiper-slide">
				<div class="vw-post-box vw-post-style-slide vw-post-style-slide-large-carousel vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

			<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%9e%d7%a1%d7%a2%d7%93%d7%94-%d7%90%d7%99%d7%98%d7%9c%d7%a7%d7%99%d7%aa-%d7%99%d7%93%d7%99%d7%93%d7%95%d7%aa%d7%99%d7%aa-%d7%9c%d7%99%d7%9c%d7%93%d7%99%d7%9d/" rel="bookmark">
			<img width="360" height="240" src="http://www.tog.co.il/wp-content/uploads/Image1-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" />		</a>
	
	<div class="vw-post-box-inner">
		<div class="vw-post-box-inner-2">
			<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-7" href="http://www.tog.co.il/category/%d7%91%d7%9c%d7%95%d7%92-%d7%98%d7%95%d7%92/" title="הצג כתבה" rel="category">בלוג - טוג</a></div></div>			<h3 class="vw-post-box-title"><a href="http://www.tog.co.il/%d7%9e%d7%a1%d7%a2%d7%93%d7%94-%d7%90%d7%99%d7%98%d7%9c%d7%a7%d7%99%d7%aa-%d7%99%d7%93%d7%99%d7%93%d7%95%d7%aa%d7%99%d7%aa-%d7%9c%d7%99%d7%9c%d7%93%d7%99%d7%9d/" title="Permalink to מסעדה איטלקית ידידותית לילדים" rel="bookmark"  itemprop="url" >מסעדה איטלקית ידידותית לילדים</a></h3>

			<div class="vw-post-meta">
				<!-- Post date -->
				
			</div>
		</div>
	</div>
	
</div>			</div>
				</div>
	</div>
</div>	</div>
</div>


			

<div class="vw-page-wrapper clearfix vw-sidebar-position-left">
	<div class="container">
		<div class="row">

			<div class="vw-page-content" role="main" itemprop="articleBody">

				
					
											<article class="vw-main-post post-282 post type-post status-publish format-standard has-post-thumbnail hentry category-7">

							<div class="vw-breadcrumb vw-breadcrumb-envirra" xmlns:v="http://rdf.data-vocabulary.org/#"><span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.tog.co.il/" class="home">דף הבית</a></span><span class="vw-breadcrumb-separator">&raquo;</span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.tog.co.il/category/%d7%91%d7%9c%d7%95%d7%92-%d7%98%d7%95%d7%92/" title="בלוג - טוג">בלוג - טוג</a></span><span class="vw-breadcrumb-separator">&raquo;</span><span class="vw-breadcrumb-item-last">כיצד ניתן לארגן חופשה בחו&quot;ל לדתיים ולשמור על שפיות?</span></span></div>
							<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-7" href="http://www.tog.co.il/category/%d7%91%d7%9c%d7%95%d7%92-%d7%98%d7%95%d7%92/" title="הצג כתבה" rel="category">בלוג - טוג</a></div></div>							
							<h1 class="entry-title">כיצד ניתן לארגן חופשה בחו&quot;ל לדתיים ולשמור על שפיות?</h1>
							
							
							
							<span class="updated hidden">2018-04-08</span>
							
							<div class="vw-post-meta vw-post-meta-large">
	<div class="vw-post-meta-inner">

		<span class="vw-post-author"  itemprop="author"  itemscope itemtype="http://schema.org/Person" >


			
				<i class="vw-icon icon-entypo-user"></i>
				

			
		</span>


		
		

		
	</div>

	<div class="vw-post-meta-icons">



	</div>
</div>							
							<div class="vw-post-share-box">
	<div class="vw-post-share-big-number">
		<div class="vw-number">0</div>
		<div class="vw-unit">שיתופים</div>
	</div>

	<a class="vw-post-share-box-button vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.tog.co.il%2F%25d7%259b%25d7%2599%25d7%25a6%25d7%2593-%25d7%25a0%25d7%2599%25d7%25aa%25d7%259f-%25d7%259c%25d7%2590%25d7%25a8%25d7%2592%25d7%259f-%25d7%2597%25d7%2595%25d7%25a4%25d7%25a9%25d7%2594-%25d7%2591%25d7%2597%25d7%2595%25d7%259c-%25d7%259c%25d7%2593%25d7%25aa%25d7%2599%25d7%2599%25d7%259d-%25d7%2595%25d7%259c%25d7%25a9%25d7%259e%2F" data-post-id="282" data-share-to="facebook" data-width="500" data-height="300" title="Share to Facebook">
		<i class="vw-icon icon-social-facebook"></i>
		<span class="vw-button-label">Facebook</span>
	</a>

	<a class="vw-post-share-box-button vw-post-shares-social vw-post-shares-social-twitter" href="http://twitter.com/home?status=%D7%9B%D7%99%D7%A6%D7%93+%D7%A0%D7%99%D7%AA%D7%9F+%D7%9C%D7%90%D7%A8%D7%92%D7%9F+%D7%97%D7%95%D7%A4%D7%A9%D7%94+%D7%91%D7%97%D7%95%26quot%3B%D7%9C+%D7%9C%D7%93%D7%AA%D7%99%D7%99%D7%9D+%D7%95%D7%9C%D7%A9%D7%9E%D7%95%D7%A8+%D7%A2%D7%9C+%D7%A9%D7%A4%D7%99%D7%95%D7%AA%3F%20-%20http%3A%2F%2Fwww.tog.co.il%2F%25d7%259b%25d7%2599%25d7%25a6%25d7%2593-%25d7%25a0%25d7%2599%25d7%25aa%25d7%259f-%25d7%259c%25d7%2590%25d7%25a8%25d7%2592%25d7%259f-%25d7%2597%25d7%2595%25d7%25a4%25d7%25a9%25d7%2594-%25d7%2591%25d7%2597%25d7%2595%25d7%259c-%25d7%259c%25d7%2593%25d7%25aa%25d7%2599%25d7%2599%25d7%259d-%25d7%2595%25d7%259c%25d7%25a9%25d7%259e%2F" data-post-id="282" data-share-to="twitter" data-width="500" data-height="300" title="Share to Twitter">
		<i class="vw-icon icon-social-twitter"></i>
		<span class="vw-button-label">Twitter</span>
	</a>

	<a class="vw-post-share-box-button vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.tog.co.il%2F%25d7%259b%25d7%2599%25d7%25a6%25d7%2593-%25d7%25a0%25d7%2599%25d7%25aa%25d7%259f-%25d7%259c%25d7%2590%25d7%25a8%25d7%2592%25d7%259f-%25d7%2597%25d7%2595%25d7%25a4%25d7%25a9%25d7%2594-%25d7%2591%25d7%2597%25d7%2595%25d7%259c-%25d7%259c%25d7%2593%25d7%25aa%25d7%2599%25d7%2599%25d7%259d-%25d7%2595%25d7%259c%25d7%25a9%25d7%259e%2F&#038;media=http://www.tog.co.il/wp-content/uploads/כשרות-במהלך-חופשה-בחול-לדתיים-1.jpg&#038;description=%D7%9B%D7%99%D7%A6%D7%93+%D7%A0%D7%99%D7%AA%D7%9F+%D7%9C%D7%90%D7%A8%D7%92%D7%9F+%D7%97%D7%95%D7%A4%D7%A9%D7%94+%D7%91%D7%97%D7%95%26quot%3B%D7%9C+%D7%9C%D7%93%D7%AA%D7%99%D7%99%D7%9D+%D7%95%D7%9C%D7%A9%D7%9E%D7%95%D7%A8+%D7%A2%D7%9C+%D7%A9%D7%A4%D7%99%D7%95%D7%AA%3F" data-post-id="282" data-share-to="pinterest" data-width="750" data-height="300" title="Share to Pinterest">
		<i class="vw-icon icon-social-pinterest"></i>
		<span class="vw-button-label">Pinterest</span>
	</a>

	<a class="vw-post-share-box-button vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=http%3A%2F%2Fwww.tog.co.il%2F%25d7%259b%25d7%2599%25d7%25a6%25d7%2593-%25d7%25a0%25d7%2599%25d7%25aa%25d7%259f-%25d7%259c%25d7%2590%25d7%25a8%25d7%2592%25d7%259f-%25d7%2597%25d7%2595%25d7%25a4%25d7%25a9%25d7%2594-%25d7%2591%25d7%2597%25d7%2595%25d7%259c-%25d7%259c%25d7%2593%25d7%25aa%25d7%2599%25d7%2599%25d7%259d-%25d7%2595%25d7%259c%25d7%25a9%25d7%259e%2F" data-post-id="282" data-share-to="gplus" data-width="500" data-height="475" title="Share to Google+">
		<i class="vw-icon icon-social-gplus"></i>
		<span class="vw-button-label">Google+</span>
	</a>
</div>
							
											<figure class="vw-featured-image "  itemprop="image"  itemscope itemtype="http://schema.org/ImageObject" >

				<a class="" href="http://www.tog.co.il/wp-content/uploads/כשרות-במהלך-חופשה-בחול-לדתיים-1.jpg" title="כיצד ניתן לארגן חופשה בחו&quot;ל לדתיים ולשמור על שפיות?" rel="bookmark"  itemprop="image" >
					<img width="275" height="183" src="http://www.tog.co.il/wp-content/uploads/כשרות-במהלך-חופשה-בחול-לדתיים-1.jpg" class="attachment-vw_two_third_thumbnail_no_crop wp-post-image" alt="כשרות במהלך חופשה בחול לדתיים" itemprop="image" />				</a>

				
			</figure>
			
																
							
							<div class="vw-post-content clearfix"><p>כפי שהכותרת מרמזת, תכנון נופש לציבור הדתי אינו משימה פשוטה כלל כאשר מגיעים לעניין הכשרות. צריך למצוא מלון בעל הכשרות הרלוונטית אליכם (כשר למסורתיים, גלאט, כשר למהדרין וכו'..), לאחר מכן צריך לוודא שישנן מסעדות ומקומות כשרים בסביבה שניתן לאכול בהם על מנת שיהיה אפשר להסתובב בחופשיות.</p>
<h2><strong><u>אז איפה מתחילים?</u></strong></h2>
<p>ראשית, עליכם להבין מהי הכשרות שחשובה לכם. האם חשובה לכם רק ההפרדה בין בשר לחלב? האם אתם רוצים שכלי האוכל יהיו כשרים גם הם ומופרדים לכלי בשר וכלי חלב? האם חשוב לכם שלא יגישו מנות לא כשרות בכלל? כל אלו שאלות קריטיות על מנת להבין איפה הגבולות, מה מותר ומה אסור מבחינתכם. אחרי שהבנתם את זה, מומלץ דווקא להתחיל לחפש מהסוף, כלומר בידקו איפה יש מלונות כשרים בחול. ברגע שתמצאו מספר מלונות כשרים ביעדים שונים תוכלו להחליט על יעד. כלומר הכשרות תעזור לכם להחליט לאיזה יעד תטוסו מלכתחילה.</p>
<h2><strong><u>מה לגבי בית הכנסת?</u></strong></h2>
<p>האם חשוב לכם שיהיה בית כנסת במלון? אם כן זה יכול לעזור לכם לצמצמם עוד יותר את החיפושים. אך קחו בחשבון שהדבר עלול לצמצמם את החיפושים עד לרמת איפוס היעדים, כלומר ייתכן ואלו יהיה דרישות רבות מדי שאף בית מלון לא עומד בהם (ישנה תלות ברמת הכשרות שאתם מחפשים). בידקו האם תוכלו להסתפק בבית כנסת ציבורי על יד בית המלון ובכך תוכלו לרווח מעט את החיפושים שלכם.</p>
<h2><strong><u>בניית החופשה</u></strong></h2>
<p>הצלחתם למצוא יעד עם מלון שעונה על הדרישות שלכם? מעולה! כיצד ממשיכים מפה? תכנון <a href="https://www.tourplus.co.il/he">חופשה בחו&quot;ל לדתיים</a> לא נגמר בכשרות המלון ובית הכנסת. עליכם לוודא כי ישנן מסעדות כשרות באזור בו אתם מתכננים לטייל. במידה ותצאו לטייל ולא תספיקו או לא תרצו לחזור למלון בזמן לאחת הארוחות עליכם לדעת שיש לכם אלטרנטיבה אפשרית. החיפוש הזה חשוב מאוד מכיוון שבמידה ולא תמצאו מסעדות כאלו אתן עלולים להיות מוגבלים מבחינת המרחק שאתם יכולים להתרחק מהמלון כל פעם.</p>
<h2><strong><u>מה לגבי מורשת?</u></strong></h2>
<p>במידה וחשובה לכם המורשת, ייתכן ותרצו לראות אתרים היסטוריים בעלי זיקה ליהדות. במידה וכן אתם יכולים מראש לחפש את האתרים האלו, מתוך נקודת הנחה שבסביבת האתרים האלו כנראה יימצאו מלונות בעלי כשרות כזו או אחרת וגם מסעדות כשרות. כל אדם אשר מגיע למקום כזה יכול לראות את החשיבות של מקומות כשרים בסביבה ולכן רוב הסיכויים שהאחרונים יימצאו בסביבת אתרי יהדות שונים בעולם.</p>
<h2><strong><u>מה עם הילדים?</u></strong></h2>
<p>במידה ואתם מגיעים עם הילדים לחופשה עליכם לקחת את הדבר בחשבון. ייתכן והאוכל הכושר במלון או במסעדות לא יימצא חן בעיניהם ולכן עליכם לתאם איתם מראש ציפיות. ככל שתקדימו לעשות זאת כך תקטינו את הסיכויים לעבור וויכוחי סרק לגבי האוכל. הסבירו להם שזה אומנם לא האוכל שהם אוכלים בבית כל יום אך הכשרות חשובה לכם מאוד ולכן צריך להיות גמישים.</p>
<h2><strong><u>לסיכום</u></strong></h2>
<p>תכנון חופשה לציבור הדתי הוא דבר בר ביצוע לחלוטין אך דרושה השקעת מחשבה בדבר. ייתכן ותרצו להיעזר בבעלי מקצוע אשר מתמחים בדיוק בנושא זה ובכך לחסוך מעצמכם את הטרחה שבתכנון.</p>
</div>

							
							
						</article><!-- #post-## -->

					
					
					<div class="vw-post-navigation clearfix">
			<a class="vw-post-navigation-previous" href="http://www.tog.co.il/%d7%a0%d7%95%d7%a4%d7%a9-%d7%9b%d7%a9%d7%a8-%d7%91%d7%91%d7%aa%d7%99-%d7%9e%d7%9c%d7%95%d7%9f-%d7%9b%d7%a9%d7%a8%d7%99%d7%9d-%d7%91%d7%97%d7%95%d7%9c/">
		<div class="vw-post-navigation-content">
			<span class="vw-post-navigation-label">הכתבה הקודמת</span>
			<h3 class="vw-post-navigation-title">
				נופש כשר בבתי מלון כשרים בחו"ל			</h3>
		</div>
	</a>
		
				<div class="vw-post-navigation-next">
			<div class="vw-post-navigation-content">
				<span class="vw-post-navigation-label">הכתבה הבאה</span>
				<h3 class="vw-post-navigation-title vw-post-navigation-title-no-link">
					זוהי הכתבה האחרונה באתר				</h3>
			</div>
		</div>
	</div><div class="vw-related-posts vw-related-posts-style-default">
	<h3 class="vw-related-posts-title"><span>כתבות באותו הנושא</span></h3>

	<div class="vw-post-loop vw-post-loop-small-top-thumbnail vw-post-loop-small-top-thumbnail-2 vw-post-loop-col-2">	
	<div class="row">
		<div class="col-sm-12">

			<div class="vw-block-grid vw-block-grid-xs-2 vw-block-grid-md-4">
			
			
				<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-small-top-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%a0%d7%95%d7%a4%d7%a9-%d7%9b%d7%a9%d7%a8-%d7%91%d7%91%d7%aa%d7%99-%d7%9e%d7%9c%d7%95%d7%9f-%d7%9b%d7%a9%d7%a8%d7%99%d7%9d-%d7%91%d7%97%d7%95%d7%9c/" rel="bookmark">
		<img width="165" height="116" src="http://www.tog.co.il/wp-content/uploads/נופש-כשר-בחול-165x116.png" class="attachment-vw_one_six_thumbnail size-vw_one_six_thumbnail wp-post-image" alt="נופש כשר בחול" srcset="http://www.tog.co.il/wp-content/uploads/נופש-כשר-בחול-165x116.png 165w, http://www.tog.co.il/wp-content/uploads/נופש-כשר-בחול-85x60.png 85w" sizes="(max-width: 165px) 100vw, 165px" itemprop="image" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="http://www.tog.co.il/%d7%a0%d7%95%d7%a4%d7%a9-%d7%9b%d7%a9%d7%a8-%d7%91%d7%91%d7%aa%d7%99-%d7%9e%d7%9c%d7%95%d7%9f-%d7%9b%d7%a9%d7%a8%d7%99%d7%9d-%d7%91%d7%97%d7%95%d7%9c/" title="Permalink to נופש כשר בבתי מלון כשרים בחו&quot;ל" rel="bookmark"  itemprop="url" >נופש כשר בבתי מלון כשרים בחו&quot;ל</a>
		</h5>

	</div>
</div>				</div>

			
				<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-small-top-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%91%d7%97%d7%99%d7%a8%d7%aa-%d7%a8%d7%91%d7%a0%d7%99%d7%9d-%d7%95%d7%a2%d7%95%d7%a8%d7%9b%d7%99-%d7%98%d7%a7%d7%a1%d7%99%d7%9d/" rel="bookmark">
		<img width="165" height="116" src="http://www.tog.co.il/wp-content/uploads/אירוסין-165x116.jpg" class="attachment-vw_one_six_thumbnail size-vw_one_six_thumbnail wp-post-image" alt="אירוסין" srcset="http://www.tog.co.il/wp-content/uploads/אירוסין-165x116.jpg 165w, http://www.tog.co.il/wp-content/uploads/אירוסין-85x60.jpg 85w" sizes="(max-width: 165px) 100vw, 165px" itemprop="image" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="http://www.tog.co.il/%d7%91%d7%97%d7%99%d7%a8%d7%aa-%d7%a8%d7%91%d7%a0%d7%99%d7%9d-%d7%95%d7%a2%d7%95%d7%a8%d7%9b%d7%99-%d7%98%d7%a7%d7%a1%d7%99%d7%9d/" title="Permalink to בחירת רבנים ועורכי טקסים" rel="bookmark"  itemprop="url" >בחירת רבנים ועורכי טקסים</a>
		</h5>

	</div>
</div>				</div>

			
				<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-small-top-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%a4%d7%95%d7%a0%d7%93%d7%a7%d7%90%d7%95%d7%aa-%d7%91%d7%94%d7%9c%d7%9b%d7%94/" rel="bookmark">
		<img width="165" height="116" src="http://www.tog.co.il/wp-content/uploads/shutterstock_203433562-small_size-165x116.jpg" class="attachment-vw_one_six_thumbnail size-vw_one_six_thumbnail wp-post-image" alt="מזון לתינוקות" srcset="http://www.tog.co.il/wp-content/uploads/shutterstock_203433562-small_size-165x116.jpg 165w, http://www.tog.co.il/wp-content/uploads/shutterstock_203433562-small_size-85x60.jpg 85w" sizes="(max-width: 165px) 100vw, 165px" itemprop="image" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="http://www.tog.co.il/%d7%a4%d7%95%d7%a0%d7%93%d7%a7%d7%90%d7%95%d7%aa-%d7%91%d7%94%d7%9c%d7%9b%d7%94/" title="Permalink to פונדקאות בהלכה" rel="bookmark"  itemprop="url" >פונדקאות בהלכה</a>
		</h5>

	</div>
</div>				</div>

			
				<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-small-top-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
	<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%9c%d7%99%d7%9e%d7%95%d7%93-%d7%94%d7%93%d7%a3-%d7%94%d7%99%d7%95%d7%9e%d7%99-%d7%94%d7%97%d7%a9%d7%99%d7%91%d7%95%d7%aa-%d7%a9%d7%9c%d7%95-%d7%95%d7%94%d7%9b%d7%95%d7%97-%d7%94%d7%a0%d7%a4%d7%9c/" rel="bookmark">
		<img width="165" height="116" src="http://www.tog.co.il/wp-content/uploads/dati-165x116.jpg" class="attachment-vw_one_six_thumbnail size-vw_one_six_thumbnail wp-post-image" alt="" srcset="http://www.tog.co.il/wp-content/uploads/dati-165x116.jpg 165w, http://www.tog.co.il/wp-content/uploads/dati-85x60.jpg 85w" sizes="(max-width: 165px) 100vw, 165px" itemprop="image" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="http://www.tog.co.il/%d7%9c%d7%99%d7%9e%d7%95%d7%93-%d7%94%d7%93%d7%a3-%d7%94%d7%99%d7%95%d7%9e%d7%99-%d7%94%d7%97%d7%a9%d7%99%d7%91%d7%95%d7%aa-%d7%a9%d7%9c%d7%95-%d7%95%d7%94%d7%9b%d7%95%d7%97-%d7%94%d7%a0%d7%a4%d7%9c/" title="Permalink to לימוד הדף היומי, החשיבות שלו והכוח הנפלא שלו" rel="bookmark"  itemprop="url" >לימוד הדף היומי, החשיבות שלו והכוח הנפלא שלו</a>
		</h5>

	</div>
</div>				</div>

			
			</div>

		</div>
	</div>
</div>
</div>
				
			</div>

			
		<aside class="vw-page-sidebar vw-page-sidebar-left"  itemscope itemtype="http://schema.org/WPSideBar" >
		<meta  itemprop="name"  content="Left Sidebar">

		<div class="vw-sticky-sidebar"><div id="vw_widget_popular_post-2" class="widget widget_vw_widget_popular_post"><h3 class="widget-title"><span>הכתבות הכי נצפות באתר</span></h3>			<div class="vw-fixed-tab vw-fixed-tab-3-cols clearfix">
				<ul>
					<li><a href="#" class="vw-fixed-tab-title is-active vw-header-font">בשבוע האחרון</a></li>
					<li><a href="#" class="vw-fixed-tab-title vw-header-font">בחודש האחרון</a></li>
					<li><a href="#" class="vw-fixed-tab-title vw-header-font">בכל הזמנים</a></li>
				</ul>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-1 is-active">
					<div class="vw-post-loop vw-post-loop-small-left-thumbnail  vw-post-loop-col-1">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%94%d7%9b%d7%95%d7%aa%d7%9c-%d7%94%d7%9e%d7%a2%d7%a8%d7%91%d7%99/" rel="bookmark">
		<img width="85" height="60" src="http://www.tog.co.il/wp-content/uploads/jeruselem-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.tog.co.il/wp-content/uploads/jeruselem-85x60.jpg 85w, http://www.tog.co.il/wp-content/uploads/jeruselem-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="http://www.tog.co.il/%d7%94%d7%9b%d7%95%d7%aa%d7%9c-%d7%94%d7%9e%d7%a2%d7%a8%d7%91%d7%99/" title="Permalink to הכותל המערבי" rel="bookmark"  itemprop="url" >הכותל המערבי</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.tog.co.il/%d7%94%d7%9b%d7%95%d7%aa%d7%9c-%d7%94%d7%9e%d7%a2%d7%a8%d7%91%d7%99/" class="vw-post-date updated" title="Permalink to הכותל המערבי" rel="bookmark"><time  itemprop="datePublished"  datetime="2015-08-31T14:57:45+00:00">31 באוגוסט 2015</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%a4%d7%95%d7%a0%d7%93%d7%a7%d7%90%d7%95%d7%aa-%d7%91%d7%94%d7%9c%d7%9b%d7%94/" rel="bookmark">
		<img width="85" height="60" src="http://www.tog.co.il/wp-content/uploads/shutterstock_203433562-small_size-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="מזון לתינוקות" srcset="http://www.tog.co.il/wp-content/uploads/shutterstock_203433562-small_size-85x60.jpg 85w, http://www.tog.co.il/wp-content/uploads/shutterstock_203433562-small_size-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="http://www.tog.co.il/%d7%a4%d7%95%d7%a0%d7%93%d7%a7%d7%90%d7%95%d7%aa-%d7%91%d7%94%d7%9c%d7%9b%d7%94/" title="Permalink to פונדקאות בהלכה" rel="bookmark"  itemprop="url" >פונדקאות בהלכה</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.tog.co.il/%d7%a4%d7%95%d7%a0%d7%93%d7%a7%d7%90%d7%95%d7%aa-%d7%91%d7%94%d7%9c%d7%9b%d7%94/" class="vw-post-date updated" title="Permalink to פונדקאות בהלכה" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-12-24T10:06:43+00:00">24 בדצמבר 2017</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%90%d7%99%d7%9a-%d7%9c%d7%9e%d7%a6%d7%95%d7%90-%d7%9e%d7%a1%d7%a2%d7%93%d7%94-%d7%91%d7%9b%d7%a9%d7%a8%d7%95%d7%aa-%d7%9e%d7%94%d7%93%d7%a8%d7%99%d7%9f/" rel="bookmark">
		<img width="85" height="60" src="http://www.tog.co.il/wp-content/uploads/chef-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="chef" srcset="http://www.tog.co.il/wp-content/uploads/chef-85x60.jpg 85w, http://www.tog.co.il/wp-content/uploads/chef-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="http://www.tog.co.il/%d7%90%d7%99%d7%9a-%d7%9c%d7%9e%d7%a6%d7%95%d7%90-%d7%9e%d7%a1%d7%a2%d7%93%d7%94-%d7%91%d7%9b%d7%a9%d7%a8%d7%95%d7%aa-%d7%9e%d7%94%d7%93%d7%a8%d7%99%d7%9f/" title="Permalink to איך למצוא מסעדה בכשרות מהדרין" rel="bookmark"  itemprop="url" >איך למצוא מסעדה בכשרות מהדרין</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.tog.co.il/%d7%90%d7%99%d7%9a-%d7%9c%d7%9e%d7%a6%d7%95%d7%90-%d7%9e%d7%a1%d7%a2%d7%93%d7%94-%d7%91%d7%9b%d7%a9%d7%a8%d7%95%d7%aa-%d7%9e%d7%94%d7%93%d7%a8%d7%99%d7%9f/" class="vw-post-date updated" title="Permalink to איך למצוא מסעדה בכשרות מהדרין" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-11-20T14:11:19+00:00">20 בנובמבר 2017</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%99%d7%95%d7%9d-%d7%9b%d7%99%d7%a4%d7%95%d7%a8/" rel="bookmark">
		<img width="85" height="60" src="http://www.tog.co.il/wp-content/uploads/zhavi-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.tog.co.il/wp-content/uploads/zhavi-85x60.jpg 85w, http://www.tog.co.il/wp-content/uploads/zhavi-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="http://www.tog.co.il/%d7%99%d7%95%d7%9d-%d7%9b%d7%99%d7%a4%d7%95%d7%a8/" title="Permalink to יום כיפור" rel="bookmark"  itemprop="url" >יום כיפור</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.tog.co.il/%d7%99%d7%95%d7%9d-%d7%9b%d7%99%d7%a4%d7%95%d7%a8/" class="vw-post-date updated" title="Permalink to יום כיפור" rel="bookmark"><time  itemprop="datePublished"  datetime="2015-08-25T10:36:57+00:00">25 באוגוסט 2015</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%94%d7%a9%d7%9b%d7%a8%d7%aa-%d7%a8%d7%9b%d7%91-%d7%9c%d7%9e%d7%a9%d7%a4%d7%97%d7%94-%d7%92%d7%93%d7%95%d7%9c%d7%94/" rel="bookmark">
		<img width="85" height="60" src="http://www.tog.co.il/wp-content/uploads/^353CC49AFA7E8C4055257DC013E770551F8DF800F5F0559908^pimgpsh_fullsize_distr-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.tog.co.il/wp-content/uploads/^353CC49AFA7E8C4055257DC013E770551F8DF800F5F0559908^pimgpsh_fullsize_distr-85x60.jpg 85w, http://www.tog.co.il/wp-content/uploads/^353CC49AFA7E8C4055257DC013E770551F8DF800F5F0559908^pimgpsh_fullsize_distr-300x212.jpg 300w, http://www.tog.co.il/wp-content/uploads/^353CC49AFA7E8C4055257DC013E770551F8DF800F5F0559908^pimgpsh_fullsize_distr-768x542.jpg 768w, http://www.tog.co.il/wp-content/uploads/^353CC49AFA7E8C4055257DC013E770551F8DF800F5F0559908^pimgpsh_fullsize_distr-1024x723.jpg 1024w, http://www.tog.co.il/wp-content/uploads/^353CC49AFA7E8C4055257DC013E770551F8DF800F5F0559908^pimgpsh_fullsize_distr-165x116.jpg 165w, http://www.tog.co.il/wp-content/uploads/^353CC49AFA7E8C4055257DC013E770551F8DF800F5F0559908^pimgpsh_fullsize_distr-750x529.jpg 750w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="http://www.tog.co.il/%d7%94%d7%a9%d7%9b%d7%a8%d7%aa-%d7%a8%d7%9b%d7%91-%d7%9c%d7%9e%d7%a9%d7%a4%d7%97%d7%94-%d7%92%d7%93%d7%95%d7%9c%d7%94/" title="Permalink to השכרת רכב למשפחה גדולה" rel="bookmark"  itemprop="url" >השכרת רכב למשפחה גדולה</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.tog.co.il/%d7%94%d7%a9%d7%9b%d7%a8%d7%aa-%d7%a8%d7%9b%d7%91-%d7%9c%d7%9e%d7%a9%d7%a4%d7%97%d7%94-%d7%92%d7%93%d7%95%d7%9c%d7%94/" class="vw-post-date updated" title="Permalink to השכרת רכב למשפחה גדולה" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-06-26T17:11:42+00:00">26 ביוני 2017</time></a>
					</div>

	</div>
</div>			
		</div>
	</div>
</div>				</div>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-2">
					<div class="vw-post-loop vw-post-loop-small-left-thumbnail  vw-post-loop-col-1">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%a4%d7%95%d7%a0%d7%93%d7%a7%d7%90%d7%95%d7%aa-%d7%91%d7%94%d7%9c%d7%9b%d7%94/" rel="bookmark">
		<img width="85" height="60" src="http://www.tog.co.il/wp-content/uploads/shutterstock_203433562-small_size-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="מזון לתינוקות" srcset="http://www.tog.co.il/wp-content/uploads/shutterstock_203433562-small_size-85x60.jpg 85w, http://www.tog.co.il/wp-content/uploads/shutterstock_203433562-small_size-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="http://www.tog.co.il/%d7%a4%d7%95%d7%a0%d7%93%d7%a7%d7%90%d7%95%d7%aa-%d7%91%d7%94%d7%9c%d7%9b%d7%94/" title="Permalink to פונדקאות בהלכה" rel="bookmark"  itemprop="url" >פונדקאות בהלכה</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.tog.co.il/%d7%a4%d7%95%d7%a0%d7%93%d7%a7%d7%90%d7%95%d7%aa-%d7%91%d7%94%d7%9c%d7%9b%d7%94/" class="vw-post-date updated" title="Permalink to פונדקאות בהלכה" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-12-24T10:06:43+00:00">24 בדצמבר 2017</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%a9%d7%9e%d7%99%d7%a8%d7%aa-%d7%94%d7%a7%d7%a9%d7%a8-%d7%a9%d7%9c-%d7%a6%d7%a2%d7%99%d7%a8%d7%99%d7%9d-%d7%99%d7%94%d7%95%d7%93%d7%99%d7%9d-%d7%9e%d7%97%d7%95%d7%9c-%d7%9c%d7%9e%d7%a1%d7%95%d7%a8/" rel="bookmark">
		<img width="85" height="60" src="http://www.tog.co.il/wp-content/uploads/dead-sea-1930742_1280-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.tog.co.il/wp-content/uploads/dead-sea-1930742_1280-85x60.jpg 85w, http://www.tog.co.il/wp-content/uploads/dead-sea-1930742_1280-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="http://www.tog.co.il/%d7%a9%d7%9e%d7%99%d7%a8%d7%aa-%d7%94%d7%a7%d7%a9%d7%a8-%d7%a9%d7%9c-%d7%a6%d7%a2%d7%99%d7%a8%d7%99%d7%9d-%d7%99%d7%94%d7%95%d7%93%d7%99%d7%9d-%d7%9e%d7%97%d7%95%d7%9c-%d7%9c%d7%9e%d7%a1%d7%95%d7%a8/" title="Permalink to שמירת הקשר של צעירים יהודים מחו&quot;ל למסורת היהודית" rel="bookmark"  itemprop="url" >שמירת הקשר של צעירים יהודים מחו&quot;ל למסורת היהודית</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.tog.co.il/%d7%a9%d7%9e%d7%99%d7%a8%d7%aa-%d7%94%d7%a7%d7%a9%d7%a8-%d7%a9%d7%9c-%d7%a6%d7%a2%d7%99%d7%a8%d7%99%d7%9d-%d7%99%d7%94%d7%95%d7%93%d7%99%d7%9d-%d7%9e%d7%97%d7%95%d7%9c-%d7%9c%d7%9e%d7%a1%d7%95%d7%a8/" class="vw-post-date updated" title="Permalink to שמירת הקשר של צעירים יהודים מחו&quot;ל למסורת היהודית" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-10-23T08:37:40+00:00">23 באוקטובר 2017</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%94%d7%9b%d7%95%d7%aa%d7%9c-%d7%94%d7%9e%d7%a2%d7%a8%d7%91%d7%99/" rel="bookmark">
		<img width="85" height="60" src="http://www.tog.co.il/wp-content/uploads/jeruselem-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.tog.co.il/wp-content/uploads/jeruselem-85x60.jpg 85w, http://www.tog.co.il/wp-content/uploads/jeruselem-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="http://www.tog.co.il/%d7%94%d7%9b%d7%95%d7%aa%d7%9c-%d7%94%d7%9e%d7%a2%d7%a8%d7%91%d7%99/" title="Permalink to הכותל המערבי" rel="bookmark"  itemprop="url" >הכותל המערבי</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.tog.co.il/%d7%94%d7%9b%d7%95%d7%aa%d7%9c-%d7%94%d7%9e%d7%a2%d7%a8%d7%91%d7%99/" class="vw-post-date updated" title="Permalink to הכותל המערבי" rel="bookmark"><time  itemprop="datePublished"  datetime="2015-08-31T14:57:45+00:00">31 באוגוסט 2015</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%90%d7%99%d7%9a-%d7%9c%d7%9e%d7%a6%d7%95%d7%90-%d7%9e%d7%a1%d7%a2%d7%93%d7%94-%d7%91%d7%9b%d7%a9%d7%a8%d7%95%d7%aa-%d7%9e%d7%94%d7%93%d7%a8%d7%99%d7%9f/" rel="bookmark">
		<img width="85" height="60" src="http://www.tog.co.il/wp-content/uploads/chef-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="chef" srcset="http://www.tog.co.il/wp-content/uploads/chef-85x60.jpg 85w, http://www.tog.co.il/wp-content/uploads/chef-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="http://www.tog.co.il/%d7%90%d7%99%d7%9a-%d7%9c%d7%9e%d7%a6%d7%95%d7%90-%d7%9e%d7%a1%d7%a2%d7%93%d7%94-%d7%91%d7%9b%d7%a9%d7%a8%d7%95%d7%aa-%d7%9e%d7%94%d7%93%d7%a8%d7%99%d7%9f/" title="Permalink to איך למצוא מסעדה בכשרות מהדרין" rel="bookmark"  itemprop="url" >איך למצוא מסעדה בכשרות מהדרין</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.tog.co.il/%d7%90%d7%99%d7%9a-%d7%9c%d7%9e%d7%a6%d7%95%d7%90-%d7%9e%d7%a1%d7%a2%d7%93%d7%94-%d7%91%d7%9b%d7%a9%d7%a8%d7%95%d7%aa-%d7%9e%d7%94%d7%93%d7%a8%d7%99%d7%9f/" class="vw-post-date updated" title="Permalink to איך למצוא מסעדה בכשרות מהדרין" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-11-20T14:11:19+00:00">20 בנובמבר 2017</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%a6%d7%99%d7%9c%d7%95%d7%9d-%d7%94%d7%a8%d7%99%d7%95%d7%9f-%d7%a6%d7%a0%d7%95%d7%a2-%d7%9c%d7%93%d7%aa%d7%99%d7%95%d7%aa/" rel="bookmark">
		<img width="85" height="60" src="http://www.tog.co.il/wp-content/uploads/pregnent_woman-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.tog.co.il/wp-content/uploads/pregnent_woman-85x60.jpg 85w, http://www.tog.co.il/wp-content/uploads/pregnent_woman-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="http://www.tog.co.il/%d7%a6%d7%99%d7%9c%d7%95%d7%9d-%d7%94%d7%a8%d7%99%d7%95%d7%9f-%d7%a6%d7%a0%d7%95%d7%a2-%d7%9c%d7%93%d7%aa%d7%99%d7%95%d7%aa/" title="Permalink to צילום הריון צנוע לדתיות" rel="bookmark"  itemprop="url" >צילום הריון צנוע לדתיות</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.tog.co.il/%d7%a6%d7%99%d7%9c%d7%95%d7%9d-%d7%94%d7%a8%d7%99%d7%95%d7%9f-%d7%a6%d7%a0%d7%95%d7%a2-%d7%9c%d7%93%d7%aa%d7%99%d7%95%d7%aa/" class="vw-post-date updated" title="Permalink to צילום הריון צנוע לדתיות" rel="bookmark"><time  itemprop="datePublished"  datetime="2017-01-19T11:35:31+00:00">19 בינואר 2017</time></a>
					</div>

	</div>
</div>			
		</div>
	</div>
</div>				</div>

				<div class="vw-fixed-tab-content vw-fixed-tab-id-3">
					<div class="vw-post-loop vw-post-loop-small-left-thumbnail  vw-post-loop-col-1">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%94%d7%9b%d7%95%d7%aa%d7%9c-%d7%94%d7%9e%d7%a2%d7%a8%d7%91%d7%99/" rel="bookmark">
		<img width="85" height="60" src="http://www.tog.co.il/wp-content/uploads/jeruselem-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.tog.co.il/wp-content/uploads/jeruselem-85x60.jpg 85w, http://www.tog.co.il/wp-content/uploads/jeruselem-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="http://www.tog.co.il/%d7%94%d7%9b%d7%95%d7%aa%d7%9c-%d7%94%d7%9e%d7%a2%d7%a8%d7%91%d7%99/" title="Permalink to הכותל המערבי" rel="bookmark"  itemprop="url" >הכותל המערבי</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.tog.co.il/%d7%94%d7%9b%d7%95%d7%aa%d7%9c-%d7%94%d7%9e%d7%a2%d7%a8%d7%91%d7%99/" class="vw-post-date updated" title="Permalink to הכותל המערבי" rel="bookmark"><time  itemprop="datePublished"  datetime="2015-08-31T14:57:45+00:00">31 באוגוסט 2015</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%a8%d7%90%d7%a9-%d7%94%d7%a9%d7%a0%d7%94/" rel="bookmark">
		<img width="85" height="60" src="http://www.tog.co.il/wp-content/uploads/roshashana-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.tog.co.il/wp-content/uploads/roshashana-85x60.jpg 85w, http://www.tog.co.il/wp-content/uploads/roshashana-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="http://www.tog.co.il/%d7%a8%d7%90%d7%a9-%d7%94%d7%a9%d7%a0%d7%94/" title="Permalink to ראש השנה" rel="bookmark"  itemprop="url" >ראש השנה</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.tog.co.il/%d7%a8%d7%90%d7%a9-%d7%94%d7%a9%d7%a0%d7%94/" class="vw-post-date updated" title="Permalink to ראש השנה" rel="bookmark"><time  itemprop="datePublished"  datetime="2015-08-24T17:53:28+00:00">24 באוגוסט 2015</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%91%d7%aa-%d7%9e%d7%a6%d7%95%d7%95%d7%94/" rel="bookmark">
		<img width="85" height="60" src="http://www.tog.co.il/wp-content/uploads/בת-מצווה-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.tog.co.il/wp-content/uploads/בת-מצווה-85x60.jpg 85w, http://www.tog.co.il/wp-content/uploads/בת-מצווה-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="http://www.tog.co.il/%d7%91%d7%aa-%d7%9e%d7%a6%d7%95%d7%95%d7%94/" title="Permalink to בת מצווה" rel="bookmark"  itemprop="url" >בת מצווה</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.tog.co.il/%d7%91%d7%aa-%d7%9e%d7%a6%d7%95%d7%95%d7%94/" class="vw-post-date updated" title="Permalink to בת מצווה" rel="bookmark"><time  itemprop="datePublished"  datetime="2015-08-27T15:40:54+00:00">27 באוגוסט 2015</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%9c%d7%92-%d7%91%d7%a2%d7%95%d7%9e%d7%a8/" rel="bookmark">
		<img width="85" height="60" src="http://www.tog.co.il/wp-content/uploads/lag-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.tog.co.il/wp-content/uploads/lag-85x60.jpg 85w, http://www.tog.co.il/wp-content/uploads/lag-300x208.jpg 300w, http://www.tog.co.il/wp-content/uploads/lag-165x116.jpg 165w, http://www.tog.co.il/wp-content/uploads/lag.jpg 550w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="http://www.tog.co.il/%d7%9c%d7%92-%d7%91%d7%a2%d7%95%d7%9e%d7%a8/" title="Permalink to לג בעומר" rel="bookmark"  itemprop="url" >לג בעומר</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.tog.co.il/%d7%9c%d7%92-%d7%91%d7%a2%d7%95%d7%9e%d7%a8/" class="vw-post-date updated" title="Permalink to לג בעומר" rel="bookmark"><time  itemprop="datePublished"  datetime="2015-08-25T17:47:43+00:00">25 באוגוסט 2015</time></a>
					</div>

	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >
		<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%99%d7%95%d7%9d-%d7%9b%d7%99%d7%a4%d7%95%d7%a8/" rel="bookmark">
		<img width="85" height="60" src="http://www.tog.co.il/wp-content/uploads/zhavi-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="http://www.tog.co.il/wp-content/uploads/zhavi-85x60.jpg 85w, http://www.tog.co.il/wp-content/uploads/zhavi-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" />	</a>
		
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="http://www.tog.co.il/%d7%99%d7%95%d7%9d-%d7%9b%d7%99%d7%a4%d7%95%d7%a8/" title="Permalink to יום כיפור" rel="bookmark"  itemprop="url" >יום כיפור</a>
		</h5>

		<div class="vw-post-meta">
			<i class="vw-icon icon-entypo-clock"></i> <a href="http://www.tog.co.il/%d7%99%d7%95%d7%9d-%d7%9b%d7%99%d7%a4%d7%95%d7%a8/" class="vw-post-date updated" title="Permalink to יום כיפור" rel="bookmark"><time  itemprop="datePublished"  datetime="2015-08-25T10:36:57+00:00">25 באוגוסט 2015</time></a>
					</div>

	</div>
</div>			
		</div>
	</div>
</div>				</div>
			</div>
			</div></div>
	</aside>
	
	
		
		</div>
	</div>

</div>

			<!-- Site Footer -->
<footer class="vw-site-footer"  itemscope itemtype="http://schema.org/WPFooter" >

	
		<!-- Site Footer Sidebar -->
<div class="vw-site-footer-sidebars vw-site-footer-sidebar-layout-6-3-3">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-sm-6"><div class="vw-sticky-sidebar">		<div id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title"><span>כתבות אחרונות באתר</span></h3>		<ul>
					<li>
				<a href="http://www.tog.co.il/%d7%9b%d7%99%d7%a6%d7%93-%d7%a0%d7%99%d7%aa%d7%9f-%d7%9c%d7%90%d7%a8%d7%92%d7%9f-%d7%97%d7%95%d7%a4%d7%a9%d7%94-%d7%91%d7%97%d7%95%d7%9c-%d7%9c%d7%93%d7%aa%d7%99%d7%99%d7%9d-%d7%95%d7%9c%d7%a9%d7%9e/">כיצד ניתן לארגן חופשה בחו&quot;ל לדתיים ולשמור על שפיות?</a>
						</li>
					<li>
				<a href="http://www.tog.co.il/%d7%a0%d7%95%d7%a4%d7%a9-%d7%9b%d7%a9%d7%a8-%d7%91%d7%91%d7%aa%d7%99-%d7%9e%d7%9c%d7%95%d7%9f-%d7%9b%d7%a9%d7%a8%d7%99%d7%9d-%d7%91%d7%97%d7%95%d7%9c/">נופש כשר בבתי מלון כשרים בחו&quot;ל</a>
						</li>
					<li>
				<a href="http://www.tog.co.il/%d7%91%d7%97%d7%99%d7%a8%d7%aa-%d7%a8%d7%91%d7%a0%d7%99%d7%9d-%d7%95%d7%a2%d7%95%d7%a8%d7%9b%d7%99-%d7%98%d7%a7%d7%a1%d7%99%d7%9d/">בחירת רבנים ועורכי טקסים</a>
						</li>
					<li>
				<a href="http://www.tog.co.il/%d7%a4%d7%95%d7%a0%d7%93%d7%a7%d7%90%d7%95%d7%aa-%d7%91%d7%94%d7%9c%d7%9b%d7%94/">פונדקאות בהלכה</a>
						</li>
				</ul>
		</div>		</div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-sm-3"><div class="vw-sticky-sidebar"><div id="categories-2" class="widget widget_categories"><h3 class="widget-title"><span>קטגוריות ראשיות באתר</span></h3>		<ul>
	<li class="cat-item cat-item-2"><a href="http://www.tog.co.il/category/%d7%90%d7%aa%d7%a8%d7%99-%d7%99%d7%94%d7%93%d7%95%d7%aa-%d7%91%d7%a2%d7%95%d7%9c%d7%9d/" >אתרי יהדות בעולם</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.tog.co.il/category/%d7%91%d7%9c%d7%95%d7%92-%d7%98%d7%95%d7%92/" >בלוג &#8211; טוג</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.tog.co.il/category/%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa/" title="בריאות ביהדות">בריאות ויהדות</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.tog.co.il/category/%d7%97%d7%92%d7%99-%d7%99%d7%a9%d7%a8%d7%90%d7%9c/" >חגי ישראל</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.tog.co.il/category/%d7%9b%d7%9c%d7%9c%d7%99/" >כללי</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.tog.co.il/category/%d7%9e%d7%a0%d7%94%d7%92%d7%99%d7%9d-%d7%99%d7%94%d7%95%d7%93%d7%99%d7%99%d7%9d/" >מנהגים יהודיים</a>
</li>
		</ul>
</div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-sm-3"><div class="vw-sticky-sidebar"><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title"><span>חגי ישראל</span></h3><div class="menu-%d7%97%d7%92%d7%99-%d7%99%d7%a9%d7%a8%d7%90%d7%9c-container"><ul id="menu-%d7%97%d7%92%d7%99-%d7%99%d7%a9%d7%a8%d7%90%d7%9c" class="menu"><li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-59"><a href="http://www.tog.co.il/%d7%98%d7%95-%d7%91%d7%a9%d7%91%d7%98/">טו בשבט</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60"><a href="http://www.tog.co.il/%d7%99%d7%95%d7%9d-%d7%9b%d7%99%d7%a4%d7%95%d7%a8/">יום כיפור</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-61"><a href="http://www.tog.co.il/%d7%a8%d7%90%d7%a9-%d7%94%d7%a9%d7%a0%d7%94/">ראש השנה</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-62"><a href="http://www.tog.co.il/%d7%9c%d7%92-%d7%91%d7%a2%d7%95%d7%9e%d7%a8/">לג בעומר</a></li>
</ul></div></div></div></aside>		</div>
	</div>
</div>
<!-- End Site Footer Sidebar -->

	
	<!-- Bottom Bar -->
<div class="vw-bottom-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">

				<div class="vw-bottom-bar-inner">
					<div class="vw-bottom-bar-left">
						<div class="vw-copyright"></div>					</div>

					<div class="vw-bottom-bar-right">
						<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/pages/Tog/418683551656464" title="Facebook"><i class="vw-icon icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-gplus" href="https://plus.google.com/u/0/b/112697337331080484302/+TogIltog/about" title="Google+"><i class="vw-icon icon-social-gplus"></i></a></span>					</div>
				</div>

			</div>
		</div>
	</div>
</div>
<!-- End Bottom Bar -->
</footer>
<!-- End Site Footer -->
		</div>
		<!-- End Site Wrapper -->
		
		<!-- WP Footer -->
				<span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open"></i></span>
				<div id="vw-post-shares-dialog" class="zoom-anim-dialog mfp-hide">
			<span class="vw-post-shares-subtitle">SHARE</span>
			<span class="vw-header-font vw-post-shares-title">כיצד ניתן לארגן חופשה בחו&quot;ל לדתיים ולשמור על שפיות?</span>
			<div class="vw-post-shares-socials">
				<a class="vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=http://www.tog.co.il/%d7%9b%d7%99%d7%a6%d7%93-%d7%a0%d7%99%d7%aa%d7%9f-%d7%9c%d7%90%d7%a8%d7%92%d7%9f-%d7%97%d7%95%d7%a4%d7%a9%d7%94-%d7%91%d7%97%d7%95%d7%9c-%d7%9c%d7%93%d7%aa%d7%99%d7%99%d7%9d-%d7%95%d7%9c%d7%a9%d7%9e/" data-post-id="282" data-share-to="facebook" data-width="500" data-height="300"><i class="vw-icon icon-social-facebook"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-twitter" href="https://twitter.com/intent/tweet?status=%D7%9B%D7%99%D7%A6%D7%93+%D7%A0%D7%99%D7%AA%D7%9F+%D7%9C%D7%90%D7%A8%D7%92%D7%9F+%D7%97%D7%95%D7%A4%D7%A9%D7%94+%D7%91%D7%97%D7%95%26quot%3B%D7%9C+%D7%9C%D7%93%D7%AA%D7%99%D7%99%D7%9D+%D7%95%D7%9C%D7%A9%D7%9E%D7%95%D7%A8+%D7%A2%D7%9C+%D7%A9%D7%A4%D7%99%D7%95%D7%AA%3F%20-%20http://www.tog.co.il/%d7%9b%d7%99%d7%a6%d7%93-%d7%a0%d7%99%d7%aa%d7%9f-%d7%9c%d7%90%d7%a8%d7%92%d7%9f-%d7%97%d7%95%d7%a4%d7%a9%d7%94-%d7%91%d7%97%d7%95%d7%9c-%d7%9c%d7%93%d7%aa%d7%99%d7%99%d7%9d-%d7%95%d7%9c%d7%a9%d7%9e/" data-post-id="282" data-share-to="twitter" data-width="500" data-height="300"><i class="vw-icon icon-social-twitter"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.tog.co.il/%d7%9b%d7%99%d7%a6%d7%93-%d7%a0%d7%99%d7%aa%d7%9f-%d7%9c%d7%90%d7%a8%d7%92%d7%9f-%d7%97%d7%95%d7%a4%d7%a9%d7%94-%d7%91%d7%97%d7%95%d7%9c-%d7%9c%d7%93%d7%aa%d7%99%d7%99%d7%9d-%d7%95%d7%9c%d7%a9%d7%9e/&#038;media=http://www.tog.co.il/wp-content/uploads/כשרות-במהלך-חופשה-בחול-לדתיים-1.jpg&#038;description=%D7%9B%D7%99%D7%A6%D7%93+%D7%A0%D7%99%D7%AA%D7%9F+%D7%9C%D7%90%D7%A8%D7%92%D7%9F+%D7%97%D7%95%D7%A4%D7%A9%D7%94+%D7%91%D7%97%D7%95%26quot%3B%D7%9C+%D7%9C%D7%93%D7%AA%D7%99%D7%99%D7%9D+%D7%95%D7%9C%D7%A9%D7%9E%D7%95%D7%A8+%D7%A2%D7%9C+%D7%A9%D7%A4%D7%99%D7%95%D7%AA%3F" data-post-id="282" data-share-to="pinterest" data-width="750" data-height="300"><i class="vw-icon icon-social-pinterest"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=http://www.tog.co.il/%d7%9b%d7%99%d7%a6%d7%93-%d7%a0%d7%99%d7%aa%d7%9f-%d7%9c%d7%90%d7%a8%d7%92%d7%9f-%d7%97%d7%95%d7%a4%d7%a9%d7%94-%d7%91%d7%97%d7%95%d7%9c-%d7%9c%d7%93%d7%aa%d7%99%d7%99%d7%9d-%d7%95%d7%9c%d7%a9%d7%9e/" data-post-id="282" data-share-to="gplus" data-width="500" data-height="475"><i class="vw-icon icon-social-gplus"></i></a>
			</div>
		</div>
		<div class="vw-more-articles">
	
	<h3 class="vw-more-articles-title">
		עוד כתבות		<span class="vw-close-button"><i class="vw-icon icon-entypo-cancel"></i></span>
	</h3>

	<div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard"  itemscope itemtype="http://schema.org/Article" >

	<div class="vw-post-box-inner">
		
		<div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-3" href="http://www.tog.co.il/category/%d7%97%d7%92%d7%99-%d7%99%d7%a9%d7%a8%d7%90%d7%9c/" title="הצג כתבה" rel="category">חגי ישראל</a></div></div>
		<h3 class="vw-post-box-title">
			<a href="http://www.tog.co.il/%d7%99%d7%95%d7%9d-%d7%9b%d7%99%d7%a4%d7%95%d7%a8/" class=""  itemprop="url" >
				יום כיפור			</a>
		</h3>

				<a class="vw-post-box-thumbnail" href="http://www.tog.co.il/%d7%99%d7%95%d7%9d-%d7%9b%d7%99%d7%a4%d7%95%d7%a8/" rel="bookmark">
			<img width="360" height="240" src="http://www.tog.co.il/wp-content/uploads/zhavi-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" />								</a>
						
	</div>
	
</div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/www.tog.co.il","ajax_url":"http:\/\/www.tog.co.il\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tog.co.il/wp-content/themes/espresso/inc/instant-search/instant-search.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_shares = {"ajaxurl":"http:\/\/www.tog.co.il\/wp-admin\/admin-ajax.php","is_caching_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tog.co.il/wp-content/themes/espresso/inc/post-shares/post-shares.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-content/themes/espresso/js/jquery.fitvids.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-content/themes/espresso/components/pace/pace.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-content/themes/espresso/js/jquery-backstretch/jquery.backstretch.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-content/themes/espresso/js/jquery.hoverIntent.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-content/themes/espresso/js/imagesloaded.pkgd.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-content/themes/espresso/js/isotope.pkgd.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-content/themes/espresso/js/jquery.easing.compatibility.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-content/themes/espresso/js/jquery.magnific-popup.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-content/themes/espresso/js/modernizr.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-content/themes/espresso/js/imgLiquid.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-content/themes/espresso/js/raty/jquery.raty.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-content/themes/espresso/js/jquery-superfish/superfish.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-content/themes/espresso/js/jquery-tipsy/jquery.tipsy.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-content/themes/espresso/js/jquery.newsTicker.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-content/themes/espresso/js/jquery-hc-sticky/jquery.hc-sticky.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-content/themes/espresso/js/jquery.sticky.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-content/themes/espresso/js/swiper/swiper.jquery.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-content/themes/espresso/js/jquery-mmenu/js/jquery.mmenu.min.all.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"theme_path":"http:\/\/www.tog.co.il\/wp-content\/themes\/espresso","ajaxurl":"http:\/\/www.tog.co.il\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"500","VW_CONST_BACKSTRETCH_OPT_FADE":"600","VW_CONST_BACKSTRETCH_OPT_CENTEREDY":"true","VW_CONST_BACKSTRETCH_OPT_CENTEREDX":"true","VW_CONST_BACKSTRETCH_OPT_DURATION":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tog.co.il/wp-content/themes/espresso/js/main.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-content/themes/espresso/js/shortcodes.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.tog.co.il/wp-includes/js/wp-embed.min.js?ver=4.8.6'></script>

				<script id="vw-backstretch-image-captions-template" type="text/template">
					<div class="vw-page-title-image-captions vw-featured-image-caption-wrapper">
											</div>
				</script>

				<script type='text/javascript'>
					"use strict";
					if ( jQuery.backstretch ) {
						var $target = jQuery( '.vw-page-title-section' );
						$target.backstretch(
							['http://www.tog.co.il/wp-content/uploads/כשרות-במהלך-חופשה-בחול-לדתיים-1.jpg'], {
								fade: 600,
								centeredY: true,
								centeredX: true,
								duration: 5000,
							}
						).removeClass( 'vw-has-no-background' ).addClass( 'vw-backstretch vw-has-background' );

						var $image_captions = jQuery( '#vw-backstretch-image-captions-template' ).html();
						$target.find( '.vw-page-title-box' ).before( $image_captions );

						jQuery( '.vw-gallery-direction-button.vw-gallery-direction-next' ).click( function() {
							$target.backstretch("next");
						} );

						jQuery( '.vw-gallery-direction-button.vw-gallery-direction-prev' ).click( function() {
							$target.backstretch("prev");
						} );

						jQuery(window).on("backstretch.after", function (e, instance, index) {
							jQuery( '.vw-page-title-image-captions .vw-featured-image-caption' )
								.addClass( 'hidden' )
								.eq( index ).removeClass( 'hidden' );
						});
					}
				</script>

					<!-- End WP Footer -->

	</body>

</html>
